<meta
http-equiv="X-UA-Compatible" content="IE=100; IE=edge" /><!DOCTYPE html><html
lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><link
rel='stylesheet' href='http://www.vaucluse.cci.fr/wp-content/plugins/wp-minify-fix/cache/c95095a4e501d8334e6d4e72c945a7b7.css?m=1528284769' type='text/css' media='screen' /><meta
charset="UTF-8" /><meta
http-equiv="X-UA-Compatible" content="IE=10" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://www.vaucluse.cci.fr/xmlrpc.php" /><title>Centres-villes dégradés, quels leviers d&#039;action ? - CCI de Vaucluse</title><meta
name="description" content="Depuis 2015, un certain nombre de rapports pointent au niveau national le recul de l’attractivité des centralités notamment pour les villes moyennes. Si"/><link
rel="canonical" href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/" /><link
rel="publisher" href="https://plus.google.com/117071409180135544328/about"/><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Centres-villes dégradés, quels leviers d&#039;action ? - CCI de Vaucluse" /><meta
property="og:description" content="Depuis 2015, un certain nombre de rapports pointent au niveau national le recul de l’attractivité des centralités notamment pour les villes moyennes. Si" /><meta
property="og:url" content="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/" /><meta
property="og:site_name" content="CCI de Vaucluse" /><meta
property="article:publisher" content="https://www.facebook.com/cci.devaucluse.7" /><meta
property="og:image" content="http://www.vaucluse.cci.fr/wp-content/uploads/2018/06/Commerce-692051738-720-X-200.jpg" /><meta
property="og:image:width" content="720" /><meta
property="og:image:height" content="200" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Depuis 2015, un certain nombre de rapports pointent au niveau national le recul de l’attractivité des centralités notamment pour les villes moyennes. Si" /><meta
name="twitter:title" content="Centres-villes dégradés, quels leviers d&#039;action ? - CCI de Vaucluse" /><meta
name="twitter:site" content="@CCIVaucluse" /><meta
name="twitter:image" content="http://www.vaucluse.cci.fr/wp-content/uploads/2018/06/Commerce-692051738-720-X-200.jpg" /><meta
name="twitter:creator" content="@CCIVaucluse" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux" href="http://www.vaucluse.cci.fr/feed/" /><link
rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux des commentaires" href="http://www.vaucluse.cci.fr/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Centres-villes dégradés, quels leviers d&#8217;action ? Flux des commentaires" href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vaucluse.cci.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"vaucluse.cci.fr","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};</script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.3'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.9.6'></script> <script type='text/javascript'>var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"true","item_width":"240","time_out":"3000","duration":"500","css_transition":"false","infinite":"false","fx":"scroll"};</script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.9.6'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0'></script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3'></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.2'></script> <![endif]--> <script type='text/javascript'>var mobileNav = {"search":{"url":"http:\/\/www.vaucluse.cci.fr","placeholder":"Rechercher"},"text":{"navigate":"Menu","back":"Back","close":"Fermer"},"nextIconUrl":"http:\/\/www.vaucluse.cci.fr\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};</script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js?ver=2.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/themes/vantage/premium/addons/ajax-comments/js/ajax-comments.min.js?ver=2.6'></script> <link
rel='https://api.w.org/' href='http://www.vaucluse.cci.fr/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vaucluse.cci.fr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vaucluse.cci.fr/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.vaucluse.cci.fr/?p=53816' /><link
rel="alternate" type="application/json+oembed" href="http://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vaucluse.cci.fr%2Fagenda%2Fcentres-villes-degrades%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vaucluse.cci.fr%2Fagenda%2Fcentres-villes-degrades%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vaucluse.cci.fr/?wordfence_lh=1&hid=1C2485737261BAD2564743551550212B');</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lte IE 9]><link
rel="shortcut icon" type="image/x-icon" href="http://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.ico" /><![endif]--><link
rel="shortcut icon" type="image/png" href="http://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.png" /><meta
name="viewport" content="width=device-width, initial-scale=1" /><style type="text/css">.so-mobilenav-mobile + * { display: none; }
			@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }</style><style type="text/css" media="screen">#footer-widgets .widget { width: 50%; }
		#masthead-widgets .widget { width: 100%; }</style><style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 50%; }</style><style id='vantage-custom-css' class='siteorigin-custom-css' type='text/css'>/******* Surchage de la CSS du thème *******/
.main-navigation {
	font-size: 12px;
}
.main-navigation ul li a {
	padding: 12px 15px;
}
.main-navigation ul ul a {
	padding: 10px 10px;
}
.widget-title {
	color: #3cc7d0;
}
.widget_recent_entries ul li a {
  font-size: 12px !important;
}
li.current-menu-ancestor > a { /*Pour mettre en surbrillance le(s) menu(s) parent(s) de la page courante */
	background: #e30047;
	color: #fff;
}
.entry-content h5 {
  font-size: 1.5em;
  font-family: "georgia", Courier, mono;
  Line-Height: 18pt;
  text-align:left;
}
.entry-content h11 {
  font-size: 1.5em;
  font-family: "georgia", Courier, mono;
}
/*******************************************/
/**Pour les champs du formulaire de contact**/
.contactFormField {
  width:95% !important;
  max-width:350px !important;
}
.contactFormFieldCaptcha {
  width:100px !important;
}
/*******************************************/
/**Pour la barre d'acceptation des cookies (Cookie Notice)**/
#cookie-notice .button.bootstrap {
	background-color:#ef003b;
  	background-image: linear-gradient(to bottom, #e22b65, #e30047);
}
#cookie-notice .button.bootstrap:hover,
#cookie-notice .button.bootstrap:focus {
  background-color:#e30047;
}
/*******************************************/
/**Pour le plan du site**/
#post-620 code {
  border:0px solid #fff;
  box-shadow:0 0px 0px rgba(0, 0, 0, 0);
  font-family:inherit;
  padding:0px;
  overflow-x: inherit;
}
/*******************************************/
/**Pour les widgets Ultimate Post**/
.upw-content * {
  margin-bottom: 0px !important;
  font-size: 12px !important;
}
.upw-content * a {
    color: #248cc8 !important;
}
.upw-content * a:hover, .upw-content * a:focus, .upw-content * a:active {
    color: #f47e3c !important;
}
/*******************************************/
/**Pour le widget Carousel Horizontal Posts Content Slider**/
.chpcs_title a {
  color: #3b3b3b !important;
  font-weight: bold !important;
}
.chpcs_img a img {
  max-height: 120px;
}
.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next {
  top: 90%;
}
.widget_chpcs_widget div h3 {
 font-size: 26px;
 text-transform: uppercase;
 text-align: center;
}
/*******************************************/
/**Pour les liens d'inscription dans l'agenda**/
#linkInscription {
  color:#e30047;
}
/*******************************************/</style><style type="text/css" id="customizer-css">#masthead .hgroup h1, #masthead.masthead-logo-in-menu .logo > h1 { font-size: px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited, .comment-form .logged-in-as a, .comment-form .logged-in-as a:visited { color: #666699 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active, .comment-form .logged-in-as a:hover, .comment-form .logged-in-as a:focus, .comment-form .logged-in-as a:active { color: #e30047 } .main-navigation ul { text-align: left } .main-navigation { background-color: #5b5b5b } .main-navigation a { color: #ffffff } .main-navigation ul ul { background-color: #4c4c4c } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #9b9b9b } .main-navigation ul ul li:hover > a { background-color: #828282; color: #FFFFFF } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #CCCCCC } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #FFFFFF } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current_page_item > a  { background-color: #e30047 } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current-menu-item > a [class^="fa fa-"], .main-navigation ul li.current-page-item > a, .main-navigation ul li.current-page-item > a [class^="fa fa-"] { color: #FFFFFF } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #FFFFFF } .main-navigation ul li { font-size: 12px } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, #infinite-handle span button { text-shadow: none } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, #infinite-handle span { -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none } .widget_circleicon-widget .circle-icon-box .circle-icon:not(.icon-style-set) { background-color: #e30047 } .widget_circleicon-widget .circle-icon-box .circle-icon [class^="fa fa-"]:not(.icon-color-set) { color: #FFFFFF } #masthead { background-color: #ffffff } #main { background-color: #ffffff } .entry-content img { -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; -webkit-box-shadow: 0 1px 2px rgba(0,0,0,0.175); -moz-box-shadow: 0 1px 2px rgba(0,0,0,0.175); box-shadow: 0 1px 2px rgba(0,0,0,0.175) } #colophon #theme-attribution, #colophon #site-info { color: #AAAAAA } #colophon #theme-attribution a, #colophon #site-info a { color: #DDDDDD }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57876563-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');</script> </head><body
class="cci84_evenement-template-default single single-cci84_evenement postid-53816 cookies-not-set group-blog responsive layout-full no-js has-sidebar has-menu-search panels-style-force-full page-layout-default mobilenav"><div
id="page-wrapper">
<header
id="masthead" class="site-header" role="banner"><div
class="hgroup full-container ">
<a
href="http://www.vaucluse.cci.fr/" title="CCI de Vaucluse" rel="home" class="logo"><img
src="http://www.vaucluse.cci.fr/wp-content/uploads/2014/10/logo1.png"  class="logo-height-constrain"  width="200"  height="57"  alt="CCI de Vaucluse Logo"  /></a><div
id="header-sidebar" >
<aside
id="origin_animated-image-3" class="widget widget_origin_animated-image"><div
class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img
src="http://www.vaucluse.cci.fr/wp-content/uploads/2014/10/contact.png" style="visibility:hidden" data-animation="fade" /></div></aside><aside
id="vantage-social-media-3" class="widget widget_vantage-social-media"><a
class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span
class="fa fa-facebook"></span></a><a
class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span
class="fa fa-twitter"></span></a><a
class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span
class="fa fa-google-plus"></span></a><a
class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span
class="fa fa-rss"></span></a></aside><aside
id="search-3" class="widget widget_search"><form
method="get" class="searchform" action="http://www.vaucluse.cci.fr/" role="search">
<input
type="text" class="field" name="s" value="" placeholder="Rechercher"/></form>
</aside></div></div>
<nav
role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation"><div
class="full-container"><div
id="search-icon"><div
id="search-icon-icon"><div
class="vantage-icon-search"></div></div><form
method="get" class="searchform" action="http://www.vaucluse.cci.fr/" role="search">
<input
type="text" class="field" name="s" value="" placeholder="Rechercher"/></form></div><div
id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div
class="menu-menu-principal-container"><ul
id="menu-menu-principal" class="menu"><li
id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-642"><a
href="http://www.vaucluse.cci.fr/"><span
class="fa fa-home"></span>Accueil</a></li><li
id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-496"><a
href="#"><span
class="icon"></span>Création, reprise et cession</a><ul
class="sub-menu"><li
id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a
href="http://www.vaucluse.cci.fr/creation-reprise-cession/creer-son-entreprise/">Créer son entreprise</a></li><li
id="menu-item-34852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34852"><a
href="http://www.vaucluse.cci.fr/creation-reprise-cession/transmettre-votre-entreprise/">Transmettre votre entreprise</a></li><li
id="menu-item-34851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34851"><a
href="http://www.vaucluse.cci.fr/creation-reprise-cession/financer-votre-projet/">Financer votre projet</a></li><li
id="menu-item-34850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34850"><a
href="http://www.vaucluse.cci.fr/creation-reprise-cession/formalites-juridiques/">Formalités juridiques</a></li><li
id="menu-item-39628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39628"><a
href="http://www.vaucluse.cci.fr/creation-reprise-cession/formalites-juridiques-activites-immobilieres/">Activités immobilières</a></li></ul></li><li
id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-663"><a
href="#"><span
class="icon"></span>Services aux entreprises</a><ul
class="sub-menu"><li
id="menu-item-34966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34966"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/developpement-commercial/">Développement commercial</a></li><li
id="menu-item-35044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35044"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/innovation-numerique/">Innovation et numérique</a></li><li
id="menu-item-35042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35042"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/international/">International</a></li><li
id="menu-item-35043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35043"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/financement/">Financer votre projet</a></li><li
id="menu-item-35040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35040"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/tourisme/">CHR, campings</a></li><li
id="menu-item-34981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34981"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/commerce/">Commerces</a></li><li
id="menu-item-35041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35041"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/analyse-financiere/">Entreprises en difficulté</a></li><li
id="menu-item-39037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39037"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/centredemediation/">Centre de Médiation</a></li><li
id="menu-item-35039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35039"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/manager-et-gerer-vos-ressources/">Vos ressources humaines</a></li><li
id="menu-item-34989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34989"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/developpement-durable/">Développement durable</a></li><li
id="menu-item-34978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34978"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/securite/">Sécurité, sûreté</a></li><li
id="menu-item-37504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37504"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/intelligence-economique/">Intelligence économique</a></li><li
id="menu-item-44952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44952"><a
href="http://www.vaucluse.cci.fr/services-aux-entreprises/performance-industrielle/">Performance industrielle</a></li></ul></li><li
id="menu-item-35840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35840"><a
href="#"><span
class="icon"></span>Formation</a><ul
class="sub-menu"><li
id="menu-item-53194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53194"><a
href="http://www.vaucluse.cci.fr/formation/pointa-orientation/">Point A – Orientation</a></li><li
id="menu-item-35296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35296"><a
href="http://www.vaucluse.cci.fr/formation/">Notre offre de formation</a></li><li
id="menu-item-38919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38919"><a
href="http://www.vaucluse.cci.fr/formation/contrat-d-apprentissage/">Contrat d&#8217;apprentissage</a></li><li
id="menu-item-35839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35839"><a
href="http://www.vaucluse.cci.fr/formation/ecotrophelia/">Ecotrophélia</a></li></ul></li><li
id="menu-item-661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-661"><a
href="#"><span
class="icon"></span>Information économique</a><ul
class="sub-menu"><li
id="menu-item-36908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36908"><a
href="http://www.vaucluse.cci.fr/information-economique/etudes-territoriales/">Etudes territoriales</a></li><li
id="menu-item-35251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35251"><a
target="_blank" href="http://economie.vaucluse.cci.fr/"><span
class="icon"></span>Chiffres Clés</a></li><li
id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a
href="http://www.vaucluse.cci.fr/information-economique/annuaire-entreprises/">Annuaire des entreprises</a></li><li
id="menu-item-52463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52463"><a
href="http://dynamiquesvaucluse.fr"><span
class="icon"></span>Magazine Dynamiques</a></li></ul></li><li
id="menu-item-35153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35153"><a
href="http://www.vaucluse.cci.fr/equipements-geres/">Gestion d&#8217;équipements</a></li><li
id="menu-item-660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-660"><a
href="#"><span
class="icon"></span>Votre CCI</a><ul
class="sub-menu"><li
id="menu-item-34873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34873"><a
href="/agenda/"><span
class="icon"></span>Agenda</a></li><li
id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34885"><a
href="http://www.vaucluse.cci.fr/categorie/actualites/">Actualités</a></li><li
id="menu-item-35164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35164"><a
href="http://www.vaucluse.cci.fr/votre-cci/nos-missions/">Nos missions</a></li><li
id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34923"><a
href="http://www.vaucluse.cci.fr/votre-cci/organisation-institutionnelle/">Organisation</a></li><li
id="menu-item-34924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34924"><a
href="http://www.vaucluse.cci.fr/votre-cci/interlocuteurs/"><span
class="icon"></span>Vos interlocuteurs</a></li><li
id="menu-item-45629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45629"><a
target="_blank" href="http://www.vaucluse.cci.fr/taxe/"><span
class="icon"></span>Taxe d&#8217;apprentissage</a></li><li
id="menu-item-35119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35119"><a
href="http://www.vaucluse.cci.fr/votre-cci/marches-publics/">Marchés Publics</a></li><li
id="menu-item-35190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35190"><a
href="http://www.vaucluse.cci.fr/votre-cci/charte-graphique/">Charte graphique</a></li><li
id="menu-item-35869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35869"><a
href="http://www.vaucluse.cci.fr/votre-cci/documents/">Base Documentaire</a></li><li
id="menu-item-36014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36014"><a
href="http://www.vaucluse.cci.fr/votre-cci/contact/">Nous contacter</a></li></ul></li></ul></div><div
id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div
class="menu-mobilenav-container"><ul
id="mobile-nav-item-wrap-1" class="menu"><li><a
href="#" class="mobilenav-main-link" data-id="1"><span
class="mobile-nav-icon"></span>Menu</a></li></ul></div></div>
</nav>
</header><div
id="main" class="site-main"><div
class="full-container"><p
id="yoast_breadcrumbs"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="http://www.vaucluse.cci.fr/" rel="v:url" property="v:title">Accueil</a> » <span
rel="v:child" typeof="v:Breadcrumb"><a
href="http://www.vaucluse.cci.fr/agenda/" rel="v:url" property="v:title">Evénements</a> » <span
rel="v:child" typeof="v:Breadcrumb"><a
href="http://www.vaucluse.cci.fr/categorie-agenda/services-aux-entreprises/" rel="v:url" property="v:title">Services aux entreprises</a> » <span
class="breadcrumb_last">Centres-villes dégradés, quels leviers d&#8217;action ?</span></span></span></span></span></p><style type="text/css">.agenda-current {
        text-decoration: none;
        font-weight: bold;
    }</style><div
id="primary" class="content-area"><div
id="content" class="site-content" role="main">
<article
id="post-53816" class="post post-53816 cci84_evenement type-cci84_evenement status-publish has-post-thumbnail hentry cci84_evenement_category-commerce cci84_evenement_category-creation cci84_evenement_category-developpement-durable cci84_evenement_category-formation cci84_evenement_category-international cci84_evenement_category-ressources-humaines cci84_evenement_category-services-aux-entreprises cci84_evenement_category-tic cci84_evenement_category-transmission"><div
class="entry-main">
<header
class="entry-header"><div
class="entry-thumbnail"><a
href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/" title="Lien permanent vers Centres-villes dégradés, quels leviers d&#8217;action ?" rel="bookmark"><img
width="720" height="200" src="http://www.vaucluse.cci.fr/wp-content/uploads/2018/06/Commerce-692051738-720-X-200-720x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.vaucluse.cci.fr/wp-content/uploads/2018/06/Commerce-692051738-720-X-200.jpg 720w, http://www.vaucluse.cci.fr/wp-content/uploads/2018/06/Commerce-692051738-720-X-200-300x83.jpg 300w, http://www.vaucluse.cci.fr/wp-content/uploads/2018/06/Commerce-692051738-720-X-200-600x167.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></div><h1 class="entry-title"><a
href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/" title="Lien permanent vers Centres-villes dégradés, quels leviers d&#8217;action ?" rel="bookmark">Centres-villes dégradés, quels leviers d&#8217;action ?</a></h1><h2>
Le mardi 03 juillet 2018 de 09h30 à 11h30</h2><div
class="entry-meta"></div>
</header><div
class="entry-content"><blockquote><p><em><span
style="color: #009ab1;">Depuis 2015, un certain nombre de rapports pointent au niveau national le recul de l’attractivité des centralités notamment pour les villes moyennes. Si hier, la paupérisation touchait uniquement les grands ensembles périphériques, le phénomène atteint aujourd’hui les centres-villes. La dégradation du cadre bâti et la perte d’attractivité des trames urbaines ont engendré, au cœur de certaines villes, des situations socialement difficiles qui s’accompagnent d’une dévalorisation économique. Au-delà du constat, la question des leviers d’action à mobiliser pour revitaliser les centres-villes dégradés est prégnante. La CCI de Vaucluse, mobilisée depuis plus de 10 ans autour des questions de redynamisation commerciale des centres-villes vous propose une matinée sur le thème « quels leviers d’action pour les centralités dégradées ».</span><span
style="color: #2eb5b2;"><br
/>
</span></em></p></blockquote><p><strong><span
style="color: #009ab1;">Public :</span></p><p></strong>Cette réunion s’adresse aux services économiques des communes et des communautés d&#8217;agglomération. <strong><br
/>
</strong></p><p><span
style="color: #009ab1;"><strong>Objectif :</strong></span></p><p>Sensibiliser au fonctionnement et aux process à mettre en place au sein de l&#8217;entreprise</p><p><span
style="color: #009ab1;"><strong>Programme :</strong></span></p><p>Cette matinée se déroulera de la manière suivante :<br
/>
&#8211; Introduction et état de lieux de la problématique.<br
/>
&#8211; Présentation de l’EPARECA et de ses modalités d’intervention sur les centres-villes dégradés (Olivier MUTEZ – EPARECA)<br
/>
&#8211; Retour d’expérience : centre-ville de Digne (François GIRAUD &#8211; CCI des Alpes de Haute Provence).</p><p><span
style="color: #009ab1;"><strong>Coût :</strong></span></p><p>Inscription gratuite, mais obligatoire, via le formulaire d&#8217;inscription ci-dessous<strong><br
/>
</strong></p> <script type="text/javascript">jQuery(document).ready(function () {
        jQuery('#linkMap').live("click", function (event) {
            if (event.preventDefault) event.preventDefault();
            if (event.stopPropagation) { event.stopPropagation(); } else { event.returnValue = false; };
            var map_div = jQuery("#divMap");
            var address = jQuery("#divMapAddress").html();
            if (map_div.is(':hidden')) {
                map_div.show("fast", "linear", function () {
                    map_div.html(
                        "<iframe width=\"100%\" height=\"95%\" frameborder=\"0\" src=\"https://maps.google.fr/maps?f=q&source=s_q&hl=fr&q=" + address + "&output=embed\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\"></iframe>"
                        //+ "<br />"
                        //+ "<a href=\"https://maps.google.fr/maps?f=q&source=embed&hl=fr&geocode=&q=" + address + "\" title=\"Afficher dans Google Maps\" target=\"_blank\">Afficher dans Google Maps</a>"
                    );
                });
                jQuery(this).html('Fermer la carte');
                jQuery(this).attr('title', 'Fermer la carte');
            } else {
                map_div.html("");
                map_div.hide("fast", "linear");
                jQuery(this).html('Ouvrir la carte');
                jQuery(this).attr('title', 'Ouvrir la carte');
            }
        });
        jQuery('#linkInscription').live("click", function (event) {
            if (event.preventDefault) event.preventDefault();
            if (event.stopPropagation) { event.stopPropagation(); } else { event.returnValue = false; };
            var map_inscription = jQuery("#divInscription");
            if (map_inscription.is(':hidden')) {
                jQuery(this).html('Fermer le formulaire');
                jQuery(this).attr('title', 'Fermer le formulaire');
                map_inscription.show("fast", "linear");
            } else {
                jQuery(this).html('Inscription à l\'événement');
                jQuery(this).attr('title', 'Ouvrir le formulaire d\'inscription');
                map_inscription.hide("fast", "linear");
            }
        });
    });</script> <fieldset
style="border:solid 0px;padding:15px;background:url('http://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/fondgris.png') repeat #ffffff"><legend></legend><div
style="font-weight:bold;">
Le mardi 03 juillet 2018 de 09h30 à 11h30 (Evénement à venir)</div><div
style="text-align:left;"><img
src="http://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/inscription.png" width="25px" height="25px" style="vertical-align:middle;"> <a
href='#' id='linkInscription' title="Ouvrir le formulaire d'inscription" style="font-weight:bold;">Inscription à l'événement</a><div
id='divInscription' style='display:none;text-align:left;/*width:50%;position:relative;margin:auto;*/'><div
role="form" class="wpcf7" id="wpcf7-f53819-p53816-o1" lang="fr-FR" dir="ltr"><div
class="screen-reader-response"></div><form
action="/agenda/centres-villes-degrades/#wpcf7-f53819-p53816-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div
style="display: none;">
<input
type="hidden" name="_wpcf7" value="53819" />
<input
type="hidden" name="_wpcf7_version" value="5.0.2" />
<input
type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input
type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f53819-p53816-o1" />
<input
type="hidden" name="_wpcf7_container_post" value="53816" /></div><p
style="display:none;"><span
class="wpcf7-form-control-wrap your-subject"><input
type="text" name="your-subject" value="Réunion centre-villes dégradés, le 3 juillet 2018" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p><p><span
class="wpcf7-form-control-wrap your-name"><input
type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre nom *" /></span></p><p> <span
class="wpcf7-form-control-wrap your-firstname"><input
type="text" name="your-firstname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre prénom *" /></span></p><p><span
class="wpcf7-form-control-wrap fonction"><input
type="text" name="fonction" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre fonction *" /></span></p><p><span
class="wpcf7-form-control-wrap entreprise"><input
type="text" name="entreprise" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre entreprise *" /></span></p><p> <span
class="wpcf7-form-control-wrap adresse_entreprise"><input
type="text" name="adresse_entreprise" value="" size="40" class="wpcf7-form-control wpcf7-text contactFormField" aria-invalid="false" placeholder="Adresse de votre entreprise" /></span></p><p><span
class="wpcf7-form-control-wrap ville"><input
type="text" name="ville" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Ville *" /></span></p><p><span
class="wpcf7-form-control-wrap your-email"><input
type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre email *" /></span></p><p> <span
class="wpcf7-form-control-wrap participants"><input
type="text" name="participants" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Nombre de participants *" /></span></p><p
style="text-align:justify;">Veuillez resaisir le code de sécurité * : <input
type="hidden" name="_wpcf7_captcha_challenge_captcha-432" value="3765135350" /><img
class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-432" width="72" height="24" alt="captcha" src="http://www.vaucluse.cci.fr/wp-content/uploads/wpcf7_captcha/3765135350.png" /><br
/>
<span
class="wpcf7-form-control-wrap captcha-432"><input
type="text" name="captcha-432" value="" size="10" class="wpcf7-form-control wpcf7-captchar contactFormFieldCaptcha" autocomplete="off" aria-invalid="false" /></span></p><p><input
type="submit" value="Inscrivez-vous" class="wpcf7-form-control wpcf7-submit" /></p><div
class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div><b>Contact :</b> Prospective Territoriale  - CCI de Vaucluse<br
/>Tél : 04 90 14 10 32 /   <a
href='mailto:bgregoire@vaucluse.cci.fr' title='Contacter par mail'>bgregoire@vaucluse.cci.fr</a> /   <br
/></div><div><b>Lieu :</b> CCI de Vaucluse<br
/> 46 cours Jean Jaurès,  BP70158,  84008 AVIGNON CEDEX 1&nbsp;&nbsp;&nbsp;<img
src='http://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/marker-icon-mini.png' style="vertical-align:middle;"/> <a
href='#' id='linkMap' title='Ouvrir la carte'>Ouvrir la carte</a></span><div
id='divMapAddress' style='display:none;'>Chambre+de+Commerce+et+d%27Industrie+de+Vaucluse+C.C.I.%2C+Cours+Jean+Jaur%C3%A8s%2C+Avignon%2C+France</div><div
id='divMap' style="display:none;width:100%;height:450px;max-height:100vw;background:url('http://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/fondgris.png') repeat #ffffff;" ></div></div></fieldset></div><div
class="entry-categories">
Posted on <a
href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/" title="11:50" rel="bookmark"><time
class="entry-date" datetime="2018-06-06T11:50:08+00:00">06/06/2018</time></a><time
class="updated" datetime="2018-06-06T11:50:57+00:00">06/06/2018</time>  dans <a
href="http://www.vaucluse.cci.fr/categorie-agenda/commerce/" rel="tag">Commerce</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/creation/" rel="tag">Création</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/developpement-durable/" rel="tag">Développement Durable</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/formation/" rel="tag">Formation</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/international/" rel="tag">International</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/ressources-humaines/" rel="tag">Ressources humaines</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/services-aux-entreprises/" rel="tag">Services aux entreprises</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/tic/" rel="tag">TIC</a>, <a
href="http://www.vaucluse.cci.fr/categorie-agenda/transmission/" rel="tag">Transmission</a>.</div><div
id="fb-root"></div> <script type="text/javascript">(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();</script> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script> <ul
class="share-buttons"><li
class="network facebook" style="width:25%"><div
class="fb-like"
data-href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/"
data-width="25"
data-layout="button_count"
data-send="false"
data-height="21"
data-show-faces="false"
data-action="like"></div></li><li
class="network twitter" style="width:25%">
<iframe
allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/&amp;text=Centres-villes dégradés, quels leviers d&#8217;action ?&amp;related" style="height:20px;"></iframe></li><li
class="network plusone" style="width:21%"><div
class="g-plusone" data-size="medium" data-width="160"></div></li><li
class="network linkedin" style="width:29%;"> <script type="IN/Share" data-counter="right"></script> </li></ul></div>
</article></div></div><div
id="secondary" class="widget-area" role="complementary"><div
class="widget widget_origin_animated-image"><div
class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img
src="/wp-content/uploads/2014/12/agenda.png" style="visibility:hidden" data-animation="fade" /></div></div><aside
class='widget widget_recent_entries'><h3 class='widget-title'>________________________</h3><ul><li><a
href="http://www.vaucluse.cci.fr/agenda/prendre-du-recul-sur-son-entreprise/" title="Le jeudi 07 juin 2018 de 08h30 à 10h00" >Prendre du recul sur son entreprise</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/incoterms-2018/" title="Le lundi 11 juin 2018 de 09h00 à 17h00" >Formation Incoterms, logistique et documents liés &#8211; tous secteurs d&#8217;activité</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/incoterms-2018-vins-spiritueux/" title="Le mardi 12 juin 2018 de 09h00 à 17h00" >Formation Incoterms, logistique et documents liés &#8211; filière vins et spiritueux</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/mardis-de-la-creation-2018-10/" title="Le mardi 12 juin 2018 de 13h30 à 17h30" >Mardis de la création</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/speed-dating-apprentissage/" title="Le mercredi 13 juin 2018 de 15h00 à 17h00" >Speed dating apprentissage</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/mediation-assemblee-generale-de-la-cnpm/" title="Le jeudi 14 juin 2018 de 10h30 à 14h00" >Médiation : assemblée générale de la CNPM</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/rdv-prelevement-a-la-source-juin-2018/" title="Le vendredi 15 juin 2018 de 08h30 à 10h30" >Le prélèvement à la source</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/2018-rgpd-bollene/" title="Le mardi 19 juin 2018 de 08h00 à 10h00" >Le règlement européen sur la protection des données : le RGPD &#8211; Bollène</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/reforme-de-la-formation-professionnelle-et-apprentissage/" title="Le mardi 26 juin 2018 de 09h00 à 12h00" >Réforme de la formation professionnelle et de l&#8217;apprentissage</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/reglementation-rsde-recherches-de-substances-dangereuses-dans-leau/" title="Le mardi 26 juin 2018 de 09h15 à 11h30" >Réglementation RSDE &#8211; Recherches de substances dangereuses dans l&#8217;eau</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/reussir-lorganisation-dun-evenement-commercia/" title="Le jeudi 28 juin 2018 de 09h30 à 12h30" >Réussir l’organisation d’un évènement commercial, un bon moyen pour faire connaître son entreprise</a></li><li><a
href="http://www.vaucluse.cci.fr/agenda/centres-villes-degrades/" title="Le mardi 03 juillet 2018 de 09h30 à 11h30" >Centres-villes dégradés, quels leviers d&#8217;action ?</a></li></ul></aside></div></div></div>
<footer
id="colophon" class="site-footer" role="contentinfo"><div
id="footer-widgets" class="full-container">
<aside
id="vantage-social-media-2" class="widget widget_vantage-social-media"><h3 class="widget-title">RESTEZ CONNECTÉS</h3><a
class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span
class="fa fa-facebook"></span></a><a
class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span
class="fa fa-twitter"></span></a><a
class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span
class="fa fa-google-plus"></span></a><a
class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span
class="fa fa-rss"></span></a></aside><aside
id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div
class="textwidget"><p>2017 © Chambre de Commerce et d'Industrie de Vaucluse<br
/>
46 Cours Jean Jaurès BP70158<br
/>
84008 Avignon cedex 1</p><p><a
title="Nous contacter" href="/votre-cci/contact/">Contact</a> | <a
title="Mentions légales" href="/info-site/mentions-legales/">Mentions légales</a> I <a
title="Plan du site" href="/info-site/plan-du-site/">Plan du site</a> | <a
title="S’abonner à la newsletter" href="/info-site/abonnement-newsletter/">Newsletter</a> | <a
title="Flux RSS de l'ensemble du site" href="/feed/">RSS</a> | <a
title="Flux RSS de l'Agenda" href="/agenda/feed/">RSS Agenda</a> | <a
title="Liens utiles" href="/info-site/liens-utiles/">Liens utiles</a></p></div></aside></div>
</footer></div><div
class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"http:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php"}'></div><a
href="#" id="scroll-to-top" class="scroll-to-top" title="Retour en haut"><span
class="vantage-icon-arrow-up"></span></a><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vaucluse.cci.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.19'></script> <script type='text/javascript'>var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'80%','height':'100%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/onscreen.js?ver=2.6.7'></script> <script type='text/javascript' src='http://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/main.js?ver=2.6.7'></script> <script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'81174793',post:'53816',tz:'2',srv:'www.vaucluse.cci.fr'} ]);
	_stq.push([ 'clickTrackerInit', '81174793', '53816' ]);</script> <div
id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #5b5b5b;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a
href="http://www.vaucluse.cci.fr/info-site/mentions-legales/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></div></div>
</body>
</html>
