<meta http-equiv="X-UA-Compatible" content="IE=100; IE=edge" /><!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.vaucluse.cci.fr/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stage Tourisme Dating - CCI de Vaucluse</title>
	<meta name="description" content="Vous souhaitez recruter un stagiaire pour faciliter la mise en œuvre d’un projet de développement de votre entreprise ? Participez à Stage Tourisme Dating" />
	<link rel="canonical" href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stage Tourisme Dating - CCI de Vaucluse" />
	<meta property="og:description" content="Vous souhaitez recruter un stagiaire pour faciliter la mise en œuvre d’un projet de développement de votre entreprise ? Participez à Stage Tourisme Dating" />
	<meta property="og:url" content="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/" />
	<meta property="og:site_name" content="CCI de Vaucluse" />
	<meta property="article:publisher" content="https://www.facebook.com/cci.devaucluse.7" />
	<meta property="article:modified_time" content="2021-10-07T15:02:58+00:00" />
	<meta property="og:image" content="https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/AdobeStock_282211905-720x200-1.jpeg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@CCIVaucluse" />
	<meta name="twitter:label1" content="Durée de lecture estimée" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaucluse.cci.fr/#website","url":"https://www.vaucluse.cci.fr/","name":"CCI de Vaucluse","description":"Faire avancer toutes les envies d\u2019entreprendre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vaucluse.cci.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/#primaryimage","inLanguage":"fr-FR","url":"https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/AdobeStock_282211905-720x200-1.jpeg","contentUrl":"https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/AdobeStock_282211905-720x200-1.jpeg","width":720,"height":200,"caption":"SSUCv3H4sIAAAAAAAACoRWTY/zJhC+V3r/Q+TzIgEGDL1WvVdqe6p6wIATtLaxbPxW0Wr/e8f2JrEhq5wSDw/z+cwwHz9+OZ2KWk/eFL+ePpYv+PZtO09x1NGHHsT47Us+ut66cS9x1scwet3uhbWO5tLrzoGwn9t2EX+uh8UUdZwnN+2MTZc5RjdOMZh3EJObFkLLsVkEu+tGR3cGewcFN+//2b5Pt4P1EG7AUfG7nc0Wzpf6zfRcL4d/mksI7dvpt9C27uzeTn/3/id45OP15KIpbjc2J76x8IcLQ+ueqf/LuX56KNn+/HsLU59db65LOJ+7QEfXOr3l6SuswjDqykpohEtTImYtQ1qWFGEpKWbSMiKrm/nCCFYT1RAka8oQY7xG8KdEDbaqVkIAuL6DiRNU8lIhSRSAiTRIUSdQYxusjahkyR+aGTEY24aiWnICYCIQeMFQ03CnhWWYaX4H15K5qmI1ssZViCmjkWowQRwsCu0k5YLewRYLqkCMDKARq6VGGjcWYW40xCaoZeWaxi13xft/QJvuQKU4W9fHXdaW6HCJK1UkaTcaCDF53R+wghCZQzdaHIEUQ7YToLuT7ADFTLEU2s1t9KM2W+fsHaBcpuAIBAKajEdkBcl7hnyNGjaqHp3EOHMSKDj2vj8fkRBP5uG0dtDrsO3aV+51yLoZvdE9giGy/klvlFlQ2mjruuMgeO5EmKMNYTyyRGAuSabzCUEopilsvo+L1xzRFiqflah64uPkrXvtYgez2vU98ChhvZBK0DLDX8OcFrR6kv/zGObhAFOCVRkMqgRPQppJklPO6G6YExylPKecb9wUrxk7eZ5130P79y5JJlE0izn0re/da1wdrkcXleBCfBPzxQ+vwx50H0bd6TQamHp5XeLldete9DAkLMNE8Kx8fmyzUFSZV2Wa0wGEcU6yZa4mVonE+fTRdZvUg4B3ZUabOoT3xKoUmVUTug5a6+lIpXlntc7EeTyWWUFrZakenbbZVCO8wimwD9HlrlKSBwS9H5+ozPv64s+X05NpyTkWLJ+rjet00gtQyPw1e4biWTytHmIYXkczjG7QSSYp7BAs41l0sOiFNpxTTnKSpd20epq+f0p2y4+erQ+7Z/1nMNt4K3egAd6FLeUfX5IQL+sbebtmYNTFcfGsoETd14w2hGEhKsgbUOserTVNcMPe5D8etgxsw6HbmVqYsThUbFoLC3vp8klKihUTEn6hLyWFx2e/91486Fk9uvk4D22Ad2sxet8ps42YC6ZUKXh5Xy4fy/F6xljJt6P9Drne9+t0vvntF0NFVatKkZLDvucwbJIEo1rA3kV1aYWBMa/twrDP/wEAAP//AwC9wVD6HQwAAA=="},{"@type":"WebPage","@id":"https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/#webpage","url":"https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/","name":"Stage Tourisme Dating - CCI de Vaucluse","isPartOf":{"@id":"https://www.vaucluse.cci.fr/#website"},"primaryImageOfPage":{"@id":"https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/#primaryimage"},"datePublished":"2021-10-07T14:30:40+00:00","dateModified":"2021-10-07T15:02:58+00:00","description":"Vous souhaitez recruter un stagiaire pour faciliter la mise en \u0153uvre d\u2019un projet de d\u00e9veloppement de votre entreprise ? Participez \u00e0 Stage Tourisme Dating","breadcrumb":{"@id":"https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.vaucluse.cci.fr/"},{"@type":"ListItem","position":2,"name":"Ev\u00e9nements","item":"https://www.vaucluse.cci.fr/agenda/"},{"@type":"ListItem","position":3,"name":"Commerce","item":"https://www.vaucluse.cci.fr/categorie-agenda/commerce/"},{"@type":"ListItem","position":4,"name":"Stage Tourisme Dating"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux" href="https://www.vaucluse.cci.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux des commentaires" href="https://www.vaucluse.cci.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Stage Tourisme Dating Flux des commentaires" href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaucluse.cci.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaucluse.cci.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.vaucluse.cci.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.vaucluse.cci.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='abc_style-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/css/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_css_file-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tarteaucitron-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/vendor/tarteaucitron/css/tarteaucitron.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cci84-tarteaucitron-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/front/css/cci84-tarteaucitron.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cci84-tarteaucitron-custom-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/css/cci84-tarteaucitron-custom.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210730-222645' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/css/sidebar.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/css/reset.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-widget-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/css/social-media-widget.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/css/mobilenav.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=5.7.3' id='apc_jquery_cookie-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/script.js?ver=5.7.3' id='abc_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/vendor/tarteaucitron/tarteaucitron.js?ver=5.7.3' id='tarteaucitron-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/front/scripts/cci84-tarteaucitron.js?ver=5.7.3' id='cci84-tarteaucitron-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/scripts/cci84-tarteaucitron-custom.js?ver=5.7.3' id='cci84-tarteaucitron-custom-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210730-222645' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6' id='jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.6' id='vantage-main-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0' id='jquery-fitvids-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3' id='vantage-html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.2' id='vantage-selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' id='siteorigin-mobilenav-js-extra'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/www.vaucluse.cci.fr","placeholder":"Rechercher"},"text":{"navigate":"Menu","back":"Back","close":"Fermer"},"nextIconUrl":"https:\/\/www.vaucluse.cci.fr\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js?ver=2.6' id='siteorigin-mobilenav-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/premium/addons/ajax-comments/js/ajax-comments.min.js?ver=2.6' id='siteorigin-ajax-comments-js'></script>
<link rel="https://api.w.org/" href="https://www.vaucluse.cci.fr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaucluse.cci.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaucluse.cci.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vaucluse.cci.fr/?p=86213' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaucluse.cci.fr%2Fagenda%2Fsatge-tourisme-dating-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaucluse.cci.fr%2Fagenda%2Fsatge-tourisme-dating-2021%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lte IE 9]><link rel="shortcut icon" type="image/x-icon" href="https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.ico" /><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.png" /><meta name="viewport" content="width=device-width, initial-scale=1" />		<style type="text/css">
			.so-mobilenav-mobile + * { display: none; }
			@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
		</style>
		<style type="text/css" media="screen">
		#footer-widgets .widget { width: 50%; }
		#masthead-widgets .widget { width: 100%; }
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 50%; } </style> <style type="text/css" id="customizer-css">#masthead .hgroup h1, #masthead.masthead-logo-in-menu .logo > h1 { font-size: px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited, .comment-form .logged-in-as a, .comment-form .logged-in-as a:visited { color: #666699 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active, .comment-form .logged-in-as a:hover, .comment-form .logged-in-as a:focus, .comment-form .logged-in-as a:active { color: #e30047 } .main-navigation ul { text-align: left } .main-navigation { background-color: #5b5b5b } .main-navigation a { color: #ffffff } .main-navigation ul ul { background-color: #4c4c4c } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #9b9b9b } .main-navigation ul ul li:hover > a { background-color: #828282; color: #FFFFFF } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #CCCCCC } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #FFFFFF } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current_page_item > a  { background-color: #e30047 } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current-menu-item > a [class^="fa fa-"], .main-navigation ul li.current-page-item > a, .main-navigation ul li.current-page-item > a [class^="fa fa-"] { color: #FFFFFF } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #FFFFFF } .main-navigation ul li { font-size: 12px } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, #infinite-handle span button { text-shadow: none } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, #infinite-handle span { -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none } .widget_circleicon-widget .circle-icon-box .circle-icon:not(.icon-style-set) { background-color: #e30047 } .widget_circleicon-widget .circle-icon-box .circle-icon [class^="fa fa-"]:not(.icon-color-set) { color: #FFFFFF } #masthead { background-color: #ffffff } #main { background-color: #ffffff } .entry-content img { -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; -webkit-box-shadow: 0 1px 2px rgba(0,0,0,0.175); -moz-box-shadow: 0 1px 2px rgba(0,0,0,0.175); box-shadow: 0 1px 2px rgba(0,0,0,0.175) } #colophon #theme-attribution, #colophon #site-info { color: #AAAAAA } #colophon #theme-attribution a, #colophon #site-info a { color: #DDDDDD } </style></head>

<body class="cci84_evenement-template-default single single-cci84_evenement postid-86213 group-blog responsive layout-full no-js has-sidebar has-menu-search panels-style-force-full page-layout-default mobilenav">


<div id="page-wrapper">

	
	
		<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container ">

		
			<a href="https://www.vaucluse.cci.fr/" title="CCI de Vaucluse" rel="home" class="logo"><img src="https://www.vaucluse.cci.fr/wp-content/uploads/2019/09/logo-cci-72.png"  class="logo-height-constrain"  width="170"  height="46"  alt="CCI de Vaucluse Logo"  /></a>
			
				<div id="header-sidebar" >
					<aside id="origin_animated-image-3" class="widget widget_origin_animated-image"><div class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img src="https://www.vaucluse.cci.fr/wp-content/uploads/2014/10/contact.png" style="visibility:hidden" data-animation="fade" /></div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span class="fa fa-google-plus"></span></a><a class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span class="fa fa-rss"></span></a></aside><aside id="search-3" class="widget widget_search">
<form method="get" class="searchform" action="https://www.vaucluse.cci.fr/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Rechercher"/>
</form>
</aside>				</div>

			
		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="https://www.vaucluse.cci.fr/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Rechercher"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-642"><a href="https://www.vaucluse.cci.fr/"><span class="fa fa-home"></span>Accueil</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-496"><a href="#"><span class="icon"></span>Création, reprise et cession</a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/creer-son-entreprise/">Créer son entreprise</a></li>
	<li id="menu-item-76312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76312"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/transmettre-son-entreprise/">Transmettre son entreprise</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76328"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/financer-votre-projet/">Financer votre projet</a></li>
	<li id="menu-item-76358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76358"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/formalites-juridiques/">Formalités administratives</a></li>
	<li id="menu-item-75434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75434"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/cartes-professionelles/">Cartes professionnelles</a></li>
</ul>
</li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-663"><a href="#"><span class="icon"></span>Services aux entreprises</a>
<ul class="sub-menu">
	<li id="menu-item-75998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75998"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/developpement-commercial/">Développement commercial</a></li>
	<li id="menu-item-75978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75978"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/transition-numerique/">Transition numérique</a></li>
	<li id="menu-item-76075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76075"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/financement/">Financement de votre projet</a></li>
	<li id="menu-item-76076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76076"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/international/">International</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75419"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/commerce/">Commerce</a></li>
	<li id="menu-item-76115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76115"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/tourisme/">Hôtellerie Tourisme</a></li>
	<li id="menu-item-76152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76152"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/appui-administratif/">Appui administratif</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75952"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/vos-ressources-humaines/">Vos ressources humaines</a></li>
	<li id="menu-item-76251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76251"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/developpement-durable/">Développement durable</a></li>
	<li id="menu-item-44952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44952"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/performance-industrielle/">Performance industrielle</a></li>
	<li id="menu-item-79613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79613"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
</ul>
</li>
<li id="menu-item-77759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77759"><a href="https://www.vaucluse.cci.fr/formation/">Formation</a>
<ul class="sub-menu">
	<li id="menu-item-76542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76542"><a href="https://www.vaucluse.cci.fr/formation/pointa-orientation/">Point A – Orientation</a></li>
	<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77758"><a href="https://www.vaucluse.cci.fr/formation/toutes-nos-formations/">Toutes nos formations sur le Campus</a></li>
	<li id="menu-item-76622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76622"><a href="https://www.vaucluse.cci.fr/formation/contrats-d-apprentissage/">Contrats d&#8217;apprentissage</a></li>
</ul>
</li>
<li id="menu-item-661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-661"><a href="#"><span class="icon"></span>Information économique</a>
<ul class="sub-menu">
	<li id="menu-item-36908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36908"><a href="https://www.vaucluse.cci.fr/information-economique/etudes-territoriales/">Etudes territoriales</a></li>
	<li id="menu-item-35251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35251"><a target="_blank" rel="noopener" href="http://dynamiquesvaucluse.fr/chiffres-cles/"><span class="icon"></span>Chiffres Clés</a></li>
	<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.vaucluse.cci.fr/information-economique/annuaire-entreprises/">Annuaire des entreprises</a></li>
	<li id="menu-item-52463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52463"><a target="_blank" rel="noopener" href="http://dynamiquesvaucluse.fr"><span class="icon"></span>Magazine Dynamiques</a></li>
</ul>
</li>
<li id="menu-item-35153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35153"><a href="https://www.vaucluse.cci.fr/equipements-geres/">Gestion d&#8217;équipements</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-660"><a href="#"><span class="icon"></span>Votre CCI</a>
<ul class="sub-menu">
	<li id="menu-item-34873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34873"><a href="/agenda/"><span class="icon"></span>Agenda</a></li>
	<li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34885"><a href="https://www.vaucluse.cci.fr/categorie/actualites/">Actualités</a></li>
	<li id="menu-item-35164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35164"><a href="https://www.vaucluse.cci.fr/votre-cci/nos-missions/">Nos missions</a></li>
	<li id="menu-item-76916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76916"><a href="https://www.vaucluse.cci.fr/votre-cci/organisation-institutionnelle/">Organisation</a></li>
	<li id="menu-item-34924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34924"><a href="https://www.vaucluse.cci.fr/votre-cci/interlocuteurs/"><span class="icon"></span>Vos interlocuteurs</a></li>
	<li id="menu-item-45629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45629"><a target="_blank" rel="noopener" href="https://www.vaucluse.cci.fr/taxe/"><span class="icon"></span>Taxe d&#8217;apprentissage</a></li>
	<li id="menu-item-35119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35119"><a href="https://www.vaucluse.cci.fr/votre-cci/marches-publics/">Marchés Publics</a></li>
	<li id="menu-item-35869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35869"><a href="https://www.vaucluse.cci.fr/votre-cci/documents/">Base Documentaire</a></li>
	<li id="menu-item-36014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36014"><a href="https://www.vaucluse.cci.fr/votre-cci/contact/">Nous contacter</a></li>
</ul>
</li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->

</header><!-- #masthead .site-header -->

	
	
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			<p id="yoast_breadcrumbs"><span><span><a href="https://www.vaucluse.cci.fr/">Accueil</a> » <span><a href="https://www.vaucluse.cci.fr/agenda/">Evénements</a> » <span><a href="https://www.vaucluse.cci.fr/categorie-agenda/commerce/">Commerce</a> » <span class="breadcrumb_last" aria-current="page">Stage Tourisme Dating</span></span></span></span></span></p>
<style type="text/css">
    .agenda-current {
        text-decoration: none;
        font-weight: bold;
    }
</style>
<div id="primary" class="content-area">
    	<div id="content" class="site-content" role="main">    
	
		<article id="post-86213" class="post post-86213 cci84_evenement type-cci84_evenement status-publish has-post-thumbnail hentry cci84_evenement_category-commerce cci84_evenement_category-creation cci84_evenement_category-services-aux-entreprises">

	<div class="entry-main">

		
		<header class="entry-header">

							<div class="entry-thumbnail"><a href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/" title="Lien permanent vers Stage Tourisme Dating" rel="bookmark"><img width="720" height="200" src="https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/AdobeStock_282211905-720x200-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/AdobeStock_282211905-720x200-1.jpeg 720w, https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/AdobeStock_282211905-720x200-1-300x83.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
			
			<h1 class="entry-title"><a href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/" title="Lien permanent vers Stage Tourisme Dating" rel="bookmark">Stage Tourisme Dating</a></h1>
            <h2>
            Le vendredi 19 novembre 2021 de 13h30 à 17h30            </h2>
							<div class="entry-meta">
									</div><!-- .entry-meta -->
			
		</header><!-- .entry-header -->

		<div class="entry-content">
			<blockquote>
<p><em>Vous souhaitez recruter un stagiaire pour faciliter la mise en œuvre d’un projet de développement de votre entreprise ?<br />
Participez à Stage Tourisme Dating !<br />
</em><em>Venez rencontrer des étudiants de <strong>l’Université d’Avignon et des Pays de Vaucluse</strong>, en sections Master 1 et 2 « Management de projets touristiques et e-tourisme » et « Licence LEA ».</em></p>
</blockquote>
<p>&#x1f449; Des RDV individuels de 15 minutes avec chaque étudiant pour sélectionner votre éventuel stagiaire.<br />
&#x1f449; Téléchargez et remplissez <a href="https://www.vaucluse.cci.fr/wp-content/uploads/2021/10/Bulletin-inscription-entreprise-2021.docx">votre fiche entreprise </a> </p>
<p><em>Quelques exemples de projets que les étudiants de l’Université sont à même de traiter : </em></p>
<ul>
<li><em>projet de développement de vos outils de communication et présence web,</em></li>
<li><em>point sur vos pratiques commerciales, identification des marchés en développement, veille concurrentielle,</em></li>
<li><em>identification de pistes de développement,</em></li>
<li><em>mise en place d’un nouveau service auprès de vos clients, </em></li>
<li><em>renforcement de la fidélisation client</em></li>
</ul>
<p><em> </em><strong>Conditions</strong> :</p>
<ul>
<li>Le projet doit découler d’un questionnement que se pose l’entreprise et auquel l’étudiant tentera de répondre durant son stage via un mémoire que l’étudiant soutiendra en septembre prochain,</li>
<li>Durée de stage <strong>de de 4 à 6 mois</strong>, sur la période allant de <strong>mars à septembre 2022</strong>,</li>
<li>Le montant de la gratification du stagiaire est de 3,90 € net de l’heure.</li>
<li>L’offre de stage doit être rédigée et transmise à la CCI dans les délais indiqués.</li>
<li>La CCI n’intervient pas dans la contractualisation du stage qui se fait directement entre l’entreprise et l’étudiant via une convention écrite.</li>
</ul>

            <script type="text/javascript">
    jQuery(document).ready(function () {

        jQuery('#linkMap').click(function (event) {

            if (event.preventDefault) event.preventDefault();
            if (event.stopPropagation) { event.stopPropagation(); } else { event.returnValue = false; };

            var map_div = jQuery("#divMap");
            var address = jQuery("#divMapAddress").html();

            if (map_div.is(':hidden')) {

                map_div.show("fast", "linear", function () {
                    map_div.html(
                        "<iframe width=\"100%\" height=\"95%\" frameborder=\"0\" src=\"https://maps.google.fr/maps?f=q&source=s_q&hl=fr&q=" + address + "&output=embed\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\"></iframe>"
                        //+ "<br />"
                        //+ "<a href=\"https://maps.google.fr/maps?f=q&source=embed&hl=fr&geocode=&q=" + address + "\" title=\"Afficher dans Google Maps\" target=\"_blank\">Afficher dans Google Maps</a>"
                    );
                });

                jQuery(this).html('Fermer la carte');
                jQuery(this).attr('title', 'Fermer la carte');

            } else {

                map_div.html("");
                map_div.hide("fast", "linear");

                jQuery(this).html('Ouvrir la carte');
                jQuery(this).attr('title', 'Ouvrir la carte');
            }
        });

        jQuery('#linkInscription').click(function (event) {

            if (event.preventDefault) event.preventDefault();
            if (event.stopPropagation) { event.stopPropagation(); } else { event.returnValue = false; };

            var map_inscription = jQuery("#divInscription");

            if (map_inscription.is(':hidden')) {

                jQuery(this).html('Fermer le formulaire');
                jQuery(this).attr('title', 'Fermer le formulaire');

                map_inscription.show("fast", "linear");
            } else {

                jQuery(this).html('Inscription à l\'événement');
                jQuery(this).attr('title', 'Ouvrir le formulaire d\'inscription');

                map_inscription.hide("fast", "linear");
            }
        });

    });
</script>


<fieldset style="border:solid 0px;padding:15px;background:url('https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/fondgris.png') repeat #ffffff">
<legend></legend>                 
<div style="font-weight:bold;">              
Le vendredi 19 novembre 2021 de 13h30 à 17h30 (Evénement à venir)                
</div>

<div><b>Contact :</b> Carole Couprie  - CCI de Vaucluse<br />Tél : 04 90 14 87 36 /   <a href="javascript:;" data-enc-email="ppbhcevr[at]inhpyhfr.ppv.se" title="Contacter par mail" data-wpel-link="ignore"><span id="eeb-578538-731261"></span><script type="text/javascript">(function(){var ml="iof0.slcep4va%ru",mi="771?9>08=:3;<?76?58477042>",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-578538-731261").innerHTML = decodeURIComponent(o);}());</script><noscript>*protected email*</noscript></a> /   <br /></div><div><b>Lieu :</b> CCI de Vaucluse<br /> 46 cours Jean Jaurès,  BP70158,  84000 AVIGNON&nbsp;&nbsp;&nbsp;<img src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/marker-icon-mini.png' style="vertical-align:middle;"/> <a href='#' id='linkMap' title='Ouvrir la carte'>Ouvrir la carte</a></span><div id='divMapAddress' style='display:none;'>Chambre+de+Commerce+et+d%27Industrie+de+Vaucluse+C.C.I.%2C+Cours+Jean+Jaur%C3%A8s%2C+Avignon%2C+France</div><div id='divMap' style="display:none;width:100%;height:450px;max-height:100vw;background:url('https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/fondgris.png') repeat #ffffff;" ></div></div></fieldset>
					</div><!-- .entry-content -->

					<div class="entry-categories">
				Posted on <a href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/" title="16:30" rel="bookmark"><time class="entry-date" datetime="2021-10-07T16:30:40+02:00">07/10/2021</time></a><time class="updated" datetime="2021-10-07T17:02:58+02:00">07/10/2021</time>  dans <a href="https://www.vaucluse.cci.fr/categorie-agenda/commerce/" rel="tag">Commerce</a>, <a href="https://www.vaucluse.cci.fr/categorie-agenda/creation/" rel="tag">Création</a>, <a href="https://www.vaucluse.cci.fr/categorie-agenda/services-aux-entreprises/" rel="tag">Services aux entreprises</a>.			</div>
		
				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:25%">

			<div
				class="fb-like"
				data-href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/"
				data-width="25"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:25%">
						<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/&amp;text=Stage Tourisme Dating&amp;related" style="height:20px;"></iframe>
		</li>

		<li class="network plusone" style="width:21%">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:29%;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-86213 -->
		
		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
	<div class="widget widget_origin_animated-image"><div class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img src="/wp-content/uploads/2014/12/agenda.png" style="visibility:hidden" data-animation="fade" /></div></div><aside class='widget widget_recent_entries'><h3 class='widget-title'>________________________</h3><ul><li><a href="https://www.vaucluse.cci.fr/agenda/atelier-micro-entrepreneur-2021-3/" title="Le mardi 12 octobre 2021 de 14h00 à 16h30" >Atelier Micro-Entrepreneur</a></li><li><a href="https://www.vaucluse.cci.fr/agenda/frais-d-entreprise-2021/" title="Le jeudi 28 octobre 2021 de 09h30 à 11h30" >Frais d&#8217;entreprise : quelles sont les dépenses admises par l’administration fiscale ?</a></li><li><a href="https://www.vaucluse.cci.fr/agenda/satge-tourisme-dating-2021/" title="Le vendredi 19 novembre 2021 de 13h30 à 17h30" >Stage Tourisme Dating</a></li></ul></aside></div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			<div id="footer-widgets" class="full-container">
			<aside id="vantage-social-media-2" class="widget widget_vantage-social-media"><h3 class="widget-title">RESTEZ CONNECTÉS</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span class="fa fa-google-plus"></span></a><a class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span class="fa fa-rss"></span></a></aside><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="textwidget"><p>2017 © Chambre de Commerce et d'Industrie de Vaucluse<br />
46 Cours Jean Jaurès BP70158<br />
84008 Avignon cedex 1</p>
<p><a title="Nous contacter" href="/votre-cci/contact/">Contact</a> | <a title="Mentions légales" href="/info-site/mentions-legales/">Mentions légales</a> | <a href="https://www.vaucluse.cci.fr/info-site/politique-de-confidentialite/">RGPD</a> | <a title="Plan du site" href="/info-site/plan-du-site/">Plan du site</a> | <a title="Flux RSS de l'ensemble du site" href="/feed/">RSS</a> | <a title="Flux RSS de l'Agenda" href="/agenda/feed/">RSS Agenda</a> | <a title="Liens utiles" href="/info-site/liens-utiles/">Liens utiles</a></p></div></aside>		</div><!-- #footer-widgets -->
	
	
	
</footer><!-- #colophon .site-footer -->

	
</div><!-- #page-wrapper -->


<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php"}'></div><a href="#" id="scroll-to-top" class="scroll-to-top" title="Retour en haut"><span class="vantage-icon-arrow-up"></span></a><link rel='stylesheet' id='so-css-vantage-css'  href='https://www.vaucluse.cci.fr/wp-content/uploads/so-css/so-css-vantage.css?ver=1612876056' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=3.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.lazyload.min.js?ver=3.3' id='wa_chpcs_lazyload-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=3.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=3.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.vaucluse.cci.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php","security":"b2f9f9d0d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210730-222645' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'80%','height':'100%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/onscreen.js?ver=2.14.1' id='siteorigin-widgets-animated-image-onscreen-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/main.js?ver=2.14.1' id='siteorigin-widgets-animated-image-js'></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'81174793',post:'86213',tz:'2',srv:'www.vaucluse.cci.fr'} ]);
	_stq.push([ 'clickTrackerInit', '81174793', '86213' ]);
</script>

</body>
</html>
