<meta http-equiv="X-UA-Compatible" content="IE=100; IE=edge" /><!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.vaucluse.cci.fr/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services - CCI de Vaucluse</title>
	<meta name="description" content="C’est à Paris, en présence de nombreux commerçants, de représentants des Chambres de Commerce et d’Industrie et de Nordine SAIHI, commerçant aptésien et" />
	<link rel="canonical" href="https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services - CCI de Vaucluse" />
	<meta property="og:description" content="C’est à Paris, en présence de nombreux commerçants, de représentants des Chambres de Commerce et d’Industrie et de Nordine SAIHI, commerçant aptésien et" />
	<meta property="og:url" content="https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/" />
	<meta property="og:site_name" content="CCI de Vaucluse" />
	<meta property="article:publisher" content="https://www.facebook.com/cci.devaucluse.7" />
	<meta property="article:published_time" content="2022-09-29T10:19:29+00:00" />
	<meta property="article:modified_time" content="2022-09-29T10:20:38+00:00" />
	<meta property="og:image" content="https://www.vaucluse.cci.fr/wp-content/uploads/2022/09/trophee720x200.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CCIVaucluse" />
	<meta name="twitter:site" content="@CCIVaucluse" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Hélène" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaucluse.cci.fr/#website","url":"https://www.vaucluse.cci.fr/","name":"CCI de Vaucluse","description":"Faire avancer toutes les envies d’entreprendre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vaucluse.cci.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/#primaryimage","inLanguage":"fr-FR","url":"https://www.vaucluse.cci.fr/wp-content/uploads/2022/09/trophee720x200.jpg","contentUrl":"https://www.vaucluse.cci.fr/wp-content/uploads/2022/09/trophee720x200.jpg","width":720,"height":200},{"@type":"WebPage","@id":"https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/#webpage","url":"https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/","name":"CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services - CCI de Vaucluse","isPartOf":{"@id":"https://www.vaucluse.cci.fr/#website"},"primaryImageOfPage":{"@id":"https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/#primaryimage"},"datePublished":"2022-09-29T10:19:29+00:00","dateModified":"2022-09-29T10:20:38+00:00","author":{"@id":"https://www.vaucluse.cci.fr/#/schema/person/b799eca554272a384b679fbcae29d7f3"},"description":"C’est à Paris, en présence de nombreux commerçants, de représentants des Chambres de Commerce et d’Industrie et de Nordine SAIHI, commerçant aptésien et","breadcrumb":{"@id":"https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.vaucluse.cci.fr/"},{"@type":"ListItem","position":2,"name":"Actualités","item":"https://www.vaucluse.cci.fr/categorie/actualites/"},{"@type":"ListItem","position":3,"name":"UNE","item":"https://www.vaucluse.cci.fr/categorie/actualites/une/"},{"@type":"ListItem","position":4,"name":"CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services"}]},{"@type":"Person","@id":"https://www.vaucluse.cci.fr/#/schema/person/b799eca554272a384b679fbcae29d7f3","name":"Hélène","url":"https://www.vaucluse.cci.fr/author/helene/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux" href="https://www.vaucluse.cci.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux des commentaires" href="https://www.vaucluse.cci.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services Flux des commentaires" href="https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaucluse.cci.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pgcu-main-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/css/style.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='pgcu-swiper-css-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/css/swiper-bundle.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaucluse.cci.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.vaucluse.cci.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.vaucluse.cci.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='abc_style-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/css/style.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_css_file-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tarteaucitron-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/vendor/tarteaucitron/css/tarteaucitron.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cci84-tarteaucitron-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/front/css/cci84-tarteaucitron.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cci84-tarteaucitron-custom-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/css/cci84-tarteaucitron-custom.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220204-102635' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/style.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-widget-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/css/social-media-widget.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/css/mobilenav.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/js/swiper-bundle.min.js?ver=5.7.7' id='pgcu-swiper-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/js/main.js?ver=5.7.7' id='pgcu-main-js-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=5.7.7' id='apc_jquery_cookie-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/script.js?ver=5.7.7' id='abc_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/vendor/tarteaucitron/tarteaucitron.js?ver=5.7.7' id='tarteaucitron-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/front/scripts/cci84-tarteaucitron.js?ver=5.7.7' id='cci84-tarteaucitron-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/scripts/cci84-tarteaucitron-custom.js?ver=5.7.7' id='cci84-tarteaucitron-custom-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220204-102635' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6' id='jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.6' id='vantage-main-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0' id='jquery-fitvids-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3' id='vantage-html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.2' id='vantage-selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' id='siteorigin-mobilenav-js-extra'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/www.vaucluse.cci.fr","placeholder":"Rechercher"},"text":{"navigate":"Menu","back":"Back","close":"Fermer"},"nextIconUrl":"https:\/\/www.vaucluse.cci.fr\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js?ver=2.6' id='siteorigin-mobilenav-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/premium/addons/ajax-comments/js/ajax-comments.min.js?ver=2.6' id='siteorigin-ajax-comments-js'></script>
<link rel="https://api.w.org/" href="https://www.vaucluse.cci.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vaucluse.cci.fr/wp-json/wp/v2/posts/90725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaucluse.cci.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaucluse.cci.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vaucluse.cci.fr/?p=90725' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaucluse.cci.fr%2Fconcept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaucluse.cci.fr%2Fconcept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lte IE 9]><link rel="shortcut icon" type="image/x-icon" href="https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.ico" /><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.png" /><meta name="viewport" content="width=device-width, initial-scale=1" />		<style type="text/css">
			.so-mobilenav-mobile + * { display: none; }
			@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
		</style>
		<style type="text/css" media="screen">
		#footer-widgets .widget { width: 50%; }
		#masthead-widgets .widget { width: 100%; }
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 50%; } </style> <style type="text/css" id="customizer-css">#masthead .hgroup h1, #masthead.masthead-logo-in-menu .logo > h1 { font-size: px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited, .comment-form .logged-in-as a, .comment-form .logged-in-as a:visited { color: #666699 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active, .comment-form .logged-in-as a:hover, .comment-form .logged-in-as a:focus, .comment-form .logged-in-as a:active { color: #e30047 } .main-navigation ul { text-align: left } .main-navigation { background-color: #5b5b5b } .main-navigation a { color: #ffffff } .main-navigation ul ul { background-color: #4c4c4c } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #9b9b9b } .main-navigation ul ul li:hover > a { background-color: #828282; color: #FFFFFF } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #CCCCCC } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #FFFFFF } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current_page_item > a  { background-color: #e30047 } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current-menu-item > a [class^="fa fa-"], .main-navigation ul li.current-page-item > a, .main-navigation ul li.current-page-item > a [class^="fa fa-"] { color: #FFFFFF } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #FFFFFF } .main-navigation ul li { font-size: 12px } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, #infinite-handle span button { text-shadow: none } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, #infinite-handle span { -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none } .widget_circleicon-widget .circle-icon-box .circle-icon:not(.icon-style-set) { background-color: #e30047 } .widget_circleicon-widget .circle-icon-box .circle-icon [class^="fa fa-"]:not(.icon-color-set) { color: #FFFFFF } #masthead { background-color: #ffffff } #main { background-color: #ffffff } .entry-content img { -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; -webkit-box-shadow: 0 1px 2px rgba(0,0,0,0.175); -moz-box-shadow: 0 1px 2px rgba(0,0,0,0.175); box-shadow: 0 1px 2px rgba(0,0,0,0.175) } #colophon #theme-attribution, #colophon #site-info { color: #AAAAAA } #colophon #theme-attribution a, #colophon #site-info a { color: #DDDDDD } </style></head>

<body class="post-template-default single single-post postid-90725 single-format-standard group-blog responsive layout-full no-js has-sidebar has-menu-search panels-style-force-full page-layout-default mobilenav">


<div id="page-wrapper">

	
	
		<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container ">

		
			<a href="https://www.vaucluse.cci.fr/" title="CCI de Vaucluse" rel="home" class="logo"><img src="https://www.vaucluse.cci.fr/wp-content/uploads/2019/09/logo-cci-72.png"  class="logo-height-constrain"  width="170"  height="46"  alt="CCI de Vaucluse Logo"  /></a>
			
				<div id="header-sidebar" >
					<aside id="origin_animated-image-3" class="widget widget_origin_animated-image"><div class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img src="https://www.vaucluse.cci.fr/wp-content/uploads/2014/10/contact.png" style="visibility:hidden" data-animation="fade" /></div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span class="fa fa-google-plus"></span></a><a class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span class="fa fa-rss"></span></a></aside><aside id="search-3" class="widget widget_search">
<form method="get" class="searchform" action="https://www.vaucluse.cci.fr/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Rechercher"/>
</form>
</aside>				</div>

			
		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="https://www.vaucluse.cci.fr/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Rechercher"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-642"><a href="https://www.vaucluse.cci.fr/"><span class="fa fa-home"></span>Accueil</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-496"><a href="#"><span class="icon"></span>Création, reprise et cession</a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/creer-son-entreprise/">Créer son entreprise</a></li>
	<li id="menu-item-76312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76312"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/transmettre-son-entreprise/">Transmettre son entreprise</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76328"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/financer-votre-projet/">Financer votre projet</a></li>
	<li id="menu-item-76358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76358"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/formalites-d-entreprise/">Formalités d’entreprise</a></li>
	<li id="menu-item-75434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75434"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/cartes-professionelles/">Cartes professionnelles</a></li>
</ul>
</li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-663"><a href="#"><span class="icon"></span>Services aux entreprises</a>
<ul class="sub-menu">
	<li id="menu-item-76075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76075"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/financement/">Financement de votre projet</a></li>
	<li id="menu-item-76076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76076"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/international/">International</a></li>
	<li id="menu-item-76251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76251"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/developpement-durable/">Développement durable</a></li>
	<li id="menu-item-75998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75998"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/developpement-commercial/">Développement commercial</a></li>
	<li id="menu-item-75978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75978"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/transition-numerique/">Transition numérique</a></li>
	<li id="menu-item-44952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44952"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/competitivite/">Compétitivité</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75952"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/competences-rh/">Compétences RH</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75419"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/commerce/">Commerce</a></li>
	<li id="menu-item-76115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76115"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/tourisme/">Hôtellerie Tourisme</a></li>
	<li id="menu-item-76152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76152"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/appui-administratif/">Appui administratif</a></li>
	<li id="menu-item-79613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79613"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
</ul>
</li>
<li id="menu-item-77759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77759"><a href="https://www.vaucluse.cci.fr/formation/">Formation</a>
<ul class="sub-menu">
	<li id="menu-item-76542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76542"><a href="https://www.vaucluse.cci.fr/formation/point-orientation-apprentissage/">Point Orientation Apprentissage</a></li>
	<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77758"><a href="https://www.vaucluse.cci.fr/formation/toutes-nos-formations/">Toutes nos formations</a></li>
	<li id="menu-item-76622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76622"><a href="https://www.vaucluse.cci.fr/formation/contrats-d-apprentissage/">Contrats d’apprentissage</a></li>
</ul>
</li>
<li id="menu-item-661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-661"><a href="#"><span class="icon"></span>Information économique</a>
<ul class="sub-menu">
	<li id="menu-item-36908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36908"><a href="https://www.vaucluse.cci.fr/information-economique/etudes-territoriales/">Etudes territoriales</a></li>
	<li id="menu-item-35251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35251"><a target="_blank" rel="noopener" href="http://dynamiquesvaucluse.fr/chiffres-cles/"><span class="icon"></span>Chiffres Clés</a></li>
	<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.vaucluse.cci.fr/information-economique/annuaire-entreprises/">Annuaire des entreprises</a></li>
	<li id="menu-item-52463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52463"><a target="_blank" rel="noopener" href="http://dynamiquesvaucluse.fr"><span class="icon"></span>Magazine Dynamiques</a></li>
</ul>
</li>
<li id="menu-item-35153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35153"><a href="https://www.vaucluse.cci.fr/equipements-geres/">Gestion d’équipements</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-660"><a href="#"><span class="icon"></span>Votre CCI</a>
<ul class="sub-menu">
	<li id="menu-item-34873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34873"><a href="/agenda/"><span class="icon"></span>Agenda</a></li>
	<li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34885"><a href="https://www.vaucluse.cci.fr/categorie/actualites/">Actualités</a></li>
	<li id="menu-item-35164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35164"><a href="https://www.vaucluse.cci.fr/votre-cci/nos-missions/">Nos missions</a></li>
	<li id="menu-item-76916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76916"><a href="https://www.vaucluse.cci.fr/votre-cci/organisation-institutionnelle/">Organisation</a></li>
	<li id="menu-item-34924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34924"><a href="https://www.vaucluse.cci.fr/votre-cci/interlocuteurs/"><span class="icon"></span>Vos interlocuteurs</a></li>
	<li id="menu-item-45629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45629"><a target="_blank" rel="noopener" href="https://www.vaucluse.cci.fr/taxe/"><span class="icon"></span>Taxe d&#8217;apprentissage</a></li>
	<li id="menu-item-35119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35119"><a href="https://www.vaucluse.cci.fr/votre-cci/marches-publics/">Marchés Publics</a></li>
	<li id="menu-item-35869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35869"><a href="https://www.vaucluse.cci.fr/votre-cci/documents/">Base Documentaire</a></li>
	<li id="menu-item-36014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36014"><a href="https://www.vaucluse.cci.fr/votre-cci/contact/">Nous contacter</a></li>
</ul>
</li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->

</header><!-- #masthead .site-header -->

	
	
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			<p id="yoast_breadcrumbs"><span><span><a href="https://www.vaucluse.cci.fr/">Accueil</a> » <span><a href="https://www.vaucluse.cci.fr/categorie/actualites/">Actualités</a> » <span><a href="https://www.vaucluse.cci.fr/categorie/actualites/une/">UNE</a> » <span class="breadcrumb_last" aria-current="page">CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services</span></span></span></span></span></p>
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-90725" class="post post-90725 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-commerce category-creation category-formation category-intelligence-economique category-une">

	<div class="entry-main">

		
					<header class="entry-header">

									<div class="entry-thumbnail"><img width="720" height="200" src="https://www.vaucluse.cci.fr/wp-content/uploads/2022/09/trophee720x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div>
				
									<h1 class="entry-title">CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services</h1>
				
									<div class="entry-meta">
						Posted on <a href="https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/" title="12:19" rel="bookmark"><time class="entry-date" datetime="2022-09-29T12:19:29+02:00">29/09/2022</time></a><time class="updated" datetime="2022-09-29T12:20:38+02:00">29/09/2022</time>  					</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
		
		<div class="entry-content">
			
<p>C’est à Paris, en présence de nombreux commerçants, de représentants des Chambres de Commerce et d’Industrie et de Nordine SAIHI, commerçant aptésien et élu de la CCI de Vaucluse, que Cindy Chastagner a reçu le prestigieux Mercure d’Or. Organisé chaque année par CCI France et le réseau des Chambres de Commerce et d’Industrie, le Challenge National du Commerce et des Services récompense et honore le top national des commerçants. Après Aline Géhant en 2021, c’est la 2e année consécutive qu’un commerçant avignonnais accompagné par la CCI de Vaucluse est récompensé lors de ces trophées nationaux du commerce.</p>



<h4><strong><span style="color:#373cf5" class="tadv-color">Le Challenge national du commerce et des services</span></strong></h4>



<p>Mis en œuvre par la CCI des Deux-Sèvres pour CCI France, le Challenge national du commerce et des services démontre les capacités des professionnels du commerce à innover, à s’adapter à l’évolution des modes de vie et de consommation de leurs clients, mais aussi à relever le défi de la dévitalisation des centres villes. Les commerçants primés témoignent de la qualité de leurs réponses aux attentes de leurs clients. <br>Les commerces et services candidats sont distingués dans différents domaines :<br>• La création ou reprise d&#8217;entreprise<br>• L&#8217;innovation commerciale &#8211; qualité<br>• L&#8217;adhésion à un réseau de commerce indépendant organisé<br>• L&#8217;apprentissage, la formation, le développement du personnel<br>• Le développement économique et commercial<br>• L&#8217;E-commerce<br>• Le commerce non sédentaire<br>• Le commerce rural<br>• L&#8217;économie sociale et solidaire</p>



<p>C’est dans la catégorie « Innovation commerciale – qualité » que Cindy Chastagner a été primée.</p>



<h4><strong><span style="color:#373cf5" class="tadv-color"><strong>CQFD à Avignon, premier concept store en France dédié à la fabrication française</strong></span></strong></h4>



<p>La boutique fait partie d’un concept baptisé « LE NID », fruit de l’union de passionnés, heureux de créer ensemble un lieu unique à vivre où consommer éthique, manger sain et prendre soin de soi à travers son corps, mais aussi son esprit, sont non seulement une philosophie mais aussi un art de vivre. &nbsp;« Le Nid » regroupe ainsi sur un même espace : la décoration (boutique CQFD), le yoga (Inspire Yoga), et la restauration (Le Nid). &nbsp; «&nbsp;<em>Chez nous, CQFD ne signifie pas ‘’ce qu’il faut démontrer’’. CQFD c’est «&nbsp;ce qu’il faut découvrir&nbsp;», ce que la France dessine et ce qu’il faut décoder. CQFD propose des Créations éthiQues Franco Décalées. Cela signifie que notre concept store accorde une grande importance au Made-in-France, à la consommation responsable et à la transparence envers nos clients&nbsp;»</em> explique Cindy Chastagner. Au cœur d’un café restaurant et d’un espace bien-être tourné autour du yoga, le showroom se pense comme un lieu de rdv pour découvrir, échanger ou se poser tout simplement</p>



<h4><strong><span style="color:#373cf5" class="tadv-color"><strong>Le choix de la CCI de Vaucluse</strong></span></strong></h4>



<p>C’est la Chambre de Commerce et d’Industrie de Vaucluse qui a proposé la candidature de Cindy Chastagner au jury national. Le concept store CQFD a retenu l’attention de la CCI de Vaucluse pour plusieurs raisons : l’esprit de la boutique reflète une réelle passion du métier ainsi qu’une philosophie de vie. Les produits proposés sont sélectionnés avec attention, pour leur design et parce qu’ils sont issus d’une démarche l’éco-conception. Quant au projet global du Nid, il allie parfaitement les différents univers des partenaires, à la fois créatifs et complémentaires. Par ailleurs Cindy Chastagner a su s’adapter à la situation en temps de crise en développant la communication sur les réseaux sociaux, un site internet marchand performant.</p>



<p>Perspectives de développement du concept, une gestion d’entreprise maîtrisée, un choix minutieux de la gamme de produits proposée… Une véritable pépite à valoriser&nbsp;!</p>


					</div><!-- .entry-content -->

					<div class="entry-categories">
				Publié dans <a href="https://www.vaucluse.cci.fr/categorie/actualites/" rel="category tag">Actualités</a>, <a href="https://www.vaucluse.cci.fr/categorie/commerce/" rel="category tag">Commerce</a>, <a href="https://www.vaucluse.cci.fr/categorie/creation/" rel="category tag">Création</a>, <a href="https://www.vaucluse.cci.fr/categorie/formation/" rel="category tag">Formation</a>, <a href="https://www.vaucluse.cci.fr/categorie/intelligence-economique/" rel="category tag">Intelligence Economique</a>, <a href="https://www.vaucluse.cci.fr/categorie/actualites/une/" rel="category tag">UNE</a>.			</div>
		
		

				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:25%">

			<div
				class="fb-like"
				data-href="https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/"
				data-width="25"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:25%">
						<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/&amp;text=CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services&amp;related" style="height:20px;"></iframe>
		</li>

		<li class="network plusone" style="width:21%">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:29%;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-90725 -->
		

			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="single-nav-wrapper">
			<div class="nav-previous"><a href="https://www.vaucluse.cci.fr/ag-de-la-cci-a-la-mairie-davignon-echanges-sur-les-mobilites-douces/" rel="prev"><span class="meta-nav">&larr;</span> AG de la CCI à…</a></div>					</div>

	
	</nav><!-- #nav-below -->
	
		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->


<div id="secondary" class="widget-area" role="complementary">
		<aside id="origin_animated-image-4" class="widget widget_origin_animated-image"><div class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img src="/wp-content/uploads/2014/12/actualites.png" style="visibility:hidden" data-animation="fade" /></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">________________________</h3>
		<ul>
											<li>
					<a href="https://www.vaucluse.cci.fr/concept-store-cqfd-a-avignon-recoit-le-mercure-dor-au-challenge-national-du-commerce-et-des-services-2022/" aria-current="page">CQFD à Avignon, « Mercure d’Or » au Challenge National du Commerce et des Services</a>
									</li>
											<li>
					<a href="https://www.vaucluse.cci.fr/ag-de-la-cci-a-la-mairie-davignon-echanges-sur-les-mobilites-douces/">AG de la CCI à la Mairie d&#8217;Avignon : échanges sur les mobilités douces</a>
									</li>
											<li>
					<a href="https://www.vaucluse.cci.fr/diplomes-2022/">Plus de 300 diplômés au Campus de la CCI</a>
									</li>
											<li>
					<a href="https://www.vaucluse.cci.fr/crise-energetique/">Crise énergétique : la CCI de Vaucluse active une cellule de crise</a>
									</li>
											<li>
					<a href="https://www.vaucluse.cci.fr/decret-tertiaire/">Décret tertiaire : quelles obligations au 30 septembre 2022 pour vos bâtiments ?</a>
									</li>
					</ul>

		</aside>	</div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			<div id="footer-widgets" class="full-container">
			<aside id="vantage-social-media-2" class="widget widget_vantage-social-media"><h3 class="widget-title">RESTEZ CONNECTÉS</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span class="fa fa-google-plus"></span></a><a class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span class="fa fa-rss"></span></a></aside><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="textwidget"><p>2017 © Chambre de Commerce et d'Industrie de Vaucluse<br />
46 Cours Jean Jaurès BP70158<br />
84008 Avignon cedex 1</p>
<p><a title="Nous contacter" href="/votre-cci/contact/">Contact</a> | <a title="Mentions légales" href="/info-site/mentions-legales/">Mentions légales</a> | <a href="https://www.vaucluse.cci.fr/info-site/politique-de-confidentialite/">RGPD</a> | <a title="Plan du site" href="/info-site/plan-du-site/">Plan du site</a> | <a title="Flux RSS de l'ensemble du site" href="/feed/">RSS</a> | <a title="Flux RSS de l'Agenda" href="/agenda/feed/">RSS Agenda</a> | <a title="Liens utiles" href="/info-site/liens-utiles/">Liens utiles</a></p></div></aside>		</div><!-- #footer-widgets -->
	
	
	
</footer><!-- #colophon .site-footer -->

	
</div><!-- #page-wrapper -->


<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php"}'></div><a href="#" id="scroll-to-top" class="scroll-to-top" title="Retour en haut"><span class="vantage-icon-arrow-up"></span></a><link rel='stylesheet' id='so-css-vantage-css'  href='https://www.vaucluse.cci.fr/wp-content/uploads/so-css/so-css-vantage.css?ver=1612876056' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/js/ajax.js?ver=5.7.7' id='pgcu-ajax-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=3.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.lazyload.min.js?ver=3.3' id='wa_chpcs_lazyload-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=3.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=3.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.vaucluse.cci.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php","security":"456abefbb6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220204-102635' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
	jQuery([".nolightbox","a.wp-block-file__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
	jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
	/* iFrame */
	jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'80%','height':'100%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/wp-embed.min.js?ver=5.7.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/onscreen.js?ver=2.17.0' id='siteorigin-widgets-animated-image-onscreen-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/main.js?ver=2.17.0' id='siteorigin-widgets-animated-image-js'></script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'81174793',post:'90725',tz:'2',srv:'www.vaucluse.cci.fr'} ]);
	_stq.push([ 'clickTrackerInit', '81174793', '90725' ]);
</script>

</body>
</html>
