<meta http-equiv="X-UA-Compatible" content="IE=100; IE=edge" /><!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.vaucluse.cci.fr/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les fondamentaux de l&#039;accueil client - CCI de Vaucluse</title>
	<meta name="description" content="Une réunion d&#039;information organisée en visio-conférence dans le cadre des Matinales de la Création en partenariat avec l’Organisme de Gestion Agréé" />
	<link rel="canonical" href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les fondamentaux de l&#039;accueil client - CCI de Vaucluse" />
	<meta property="og:description" content="Une réunion d&#039;information organisée en visio-conférence dans le cadre des Matinales de la Création en partenariat avec l’Organisme de Gestion Agréé" />
	<meta property="og:url" content="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/" />
	<meta property="og:site_name" content="CCI de Vaucluse" />
	<meta property="article:publisher" content="https://www.facebook.com/cci.devaucluse.7" />
	<meta property="article:modified_time" content="2021-05-11T13:50:52+00:00" />
	<meta property="og:image" content="https://www.vaucluse.cci.fr/wp-content/uploads/2021/05/AdobeStock_285272042-bis-720x200-1.jpeg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@CCIVaucluse" />
	<meta name="twitter:label1" content="Durée de lecture est.">
	<meta name="twitter:data1" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaucluse.cci.fr/#website","url":"https://www.vaucluse.cci.fr/","name":"CCI de Vaucluse","description":"Faire avancer toutes les envies d\u2019entreprendre","potentialAction":[{"@type":"SearchAction","target":"https://www.vaucluse.cci.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/#primaryimage","inLanguage":"fr-FR","url":"https://www.vaucluse.cci.fr/wp-content/uploads/2021/05/AdobeStock_285272042-bis-720x200-1.jpeg","contentUrl":"https://www.vaucluse.cci.fr/wp-content/uploads/2021/05/AdobeStock_285272042-bis-720x200-1.jpeg","width":720,"height":200,"caption":"Portrait of receptionist at desk in lobby"},{"@type":"WebPage","@id":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/#webpage","url":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/","name":"Les fondamentaux de l'accueil client - CCI de Vaucluse","isPartOf":{"@id":"https://www.vaucluse.cci.fr/#website"},"primaryImageOfPage":{"@id":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/#primaryimage"},"datePublished":"2021-05-11T12:57:39+00:00","dateModified":"2021-05-11T13:50:52+00:00","description":"Une r\u00e9union d'information organis\u00e9e en visio-conf\u00e9rence dans le cadre des Matinales de la Cr\u00e9ation en partenariat avec l\u2019Organisme de Gestion Agr\u00e9\u00e9","breadcrumb":{"@id":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.vaucluse.cci.fr/","url":"https://www.vaucluse.cci.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.vaucluse.cci.fr/agenda/","url":"https://www.vaucluse.cci.fr/agenda/","name":"Ev\u00e9nements"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.vaucluse.cci.fr/categorie-agenda/commerce/","url":"https://www.vaucluse.cci.fr/categorie-agenda/commerce/","name":"Commerce"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/#webpage"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux" href="https://www.vaucluse.cci.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Flux des commentaires" href="https://www.vaucluse.cci.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CCI de Vaucluse &raquo; Les fondamentaux de l&#8217;accueil client Flux des commentaires" href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaucluse.cci.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaucluse.cci.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='abc_style-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_css_file-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tarteaucitron-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/vendor/tarteaucitron/css/tarteaucitron.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cci84-tarteaucitron-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/front/css/cci84-tarteaucitron.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210408-23627' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/css/sidebar.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/post-grid-carousel-ultimate/assets/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-widget-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/css/social-media-widget.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/css/mobilenav.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vaucluse.cci.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=5.7.1' id='apc_jquery_cookie-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/advanced-browser-check/js/script.js?ver=5.7.1' id='abc_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/vendor/tarteaucitron/tarteaucitron.js?ver=5.7.1' id='tarteaucitron-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-rgpd/front/scripts/cci84-tarteaucitron.js?ver=5.7.1' id='cci84-tarteaucitron-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/scripts/cci84-tarteaucitron-custom.js?ver=5.7.1' id='cci84-tarteaucitron-custom-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210408-23627' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6' id='jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.6' id='vantage-main-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0' id='jquery-fitvids-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3' id='vantage-html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.2' id='vantage-selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' id='siteorigin-mobilenav-js-extra'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/www.vaucluse.cci.fr","placeholder":"Rechercher"},"text":{"navigate":"Menu","back":"Back","close":"Fermer"},"nextIconUrl":"https:\/\/www.vaucluse.cci.fr\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js?ver=2.6' id='siteorigin-mobilenav-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/themes/vantage/premium/addons/ajax-comments/js/ajax-comments.min.js?ver=2.6' id='siteorigin-ajax-comments-js'></script>
<link rel="https://api.w.org/" href="https://www.vaucluse.cci.fr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaucluse.cci.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaucluse.cci.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vaucluse.cci.fr/?p=84579' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaucluse.cci.fr%2Fagenda%2Fles-fondamentaux-de-la-communication-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaucluse.cci.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaucluse.cci.fr%2Fagenda%2Fles-fondamentaux-de-la-communication-2021%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lte IE 9]><link rel="shortcut icon" type="image/x-icon" href="https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.ico" /><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.vaucluse.cci.fr/wp-content/themes/vantage-cci84/favicon.png" /><meta name="viewport" content="width=device-width, initial-scale=1" />		<style type="text/css">
			.so-mobilenav-mobile + * { display: none; }
			@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
		</style>
		<style type="text/css" media="screen">
		#footer-widgets .widget { width: 50%; }
		#masthead-widgets .widget { width: 100%; }
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 50%; } </style> <style type="text/css" id="customizer-css">#masthead .hgroup h1, #masthead.masthead-logo-in-menu .logo > h1 { font-size: px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited, .comment-form .logged-in-as a, .comment-form .logged-in-as a:visited { color: #666699 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active, .comment-form .logged-in-as a:hover, .comment-form .logged-in-as a:focus, .comment-form .logged-in-as a:active { color: #e30047 } .main-navigation ul { text-align: left } .main-navigation { background-color: #5b5b5b } .main-navigation a { color: #ffffff } .main-navigation ul ul { background-color: #4c4c4c } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #9b9b9b } .main-navigation ul ul li:hover > a { background-color: #828282; color: #FFFFFF } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #CCCCCC } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #FFFFFF } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current_page_item > a  { background-color: #e30047 } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current-menu-item > a [class^="fa fa-"], .main-navigation ul li.current-page-item > a, .main-navigation ul li.current-page-item > a [class^="fa fa-"] { color: #FFFFFF } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #FFFFFF } .main-navigation ul li { font-size: 12px } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, #infinite-handle span button { text-shadow: none } a.button, button, html input[type="button"], input[type="reset"], input[type="submit"], .post-navigation a, #image-navigation a, article.post .more-link, article.page .more-link, .paging-navigation a, .woocommerce #page-wrapper .button, .woocommerce a.button, .woocommerce .checkout-button, .woocommerce input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, #infinite-handle span { -webkit-box-shadow: none; -moz-box-shadow: none; box-shadow: none } .widget_circleicon-widget .circle-icon-box .circle-icon:not(.icon-style-set) { background-color: #e30047 } .widget_circleicon-widget .circle-icon-box .circle-icon [class^="fa fa-"]:not(.icon-color-set) { color: #FFFFFF } #masthead { background-color: #ffffff } #main { background-color: #ffffff } .entry-content img { -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; -webkit-box-shadow: 0 1px 2px rgba(0,0,0,0.175); -moz-box-shadow: 0 1px 2px rgba(0,0,0,0.175); box-shadow: 0 1px 2px rgba(0,0,0,0.175) } #colophon #theme-attribution, #colophon #site-info { color: #AAAAAA } #colophon #theme-attribution a, #colophon #site-info a { color: #DDDDDD } </style></head>

<body class="cci84_evenement-template-default single single-cci84_evenement postid-84579 group-blog responsive layout-full no-js has-sidebar has-menu-search panels-style-force-full page-layout-default mobilenav">


<div id="page-wrapper">

	
	
		<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container ">

		
			<a href="https://www.vaucluse.cci.fr/" title="CCI de Vaucluse" rel="home" class="logo"><img src="https://www.vaucluse.cci.fr/wp-content/uploads/2019/09/logo-cci-72.png"  class="logo-height-constrain"  width="170"  height="46"  alt="CCI de Vaucluse Logo"  /></a>
			
				<div id="header-sidebar" >
					<aside id="origin_animated-image-3" class="widget widget_origin_animated-image"><div class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img src="https://www.vaucluse.cci.fr/wp-content/uploads/2014/10/contact.png" style="visibility:hidden" data-animation="fade" /></div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span class="fa fa-google-plus"></span></a><a class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span class="fa fa-rss"></span></a></aside><aside id="search-3" class="widget widget_search">
<form method="get" class="searchform" action="https://www.vaucluse.cci.fr/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Rechercher"/>
</form>
</aside>				</div>

			
		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="https://www.vaucluse.cci.fr/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Rechercher"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-642"><a href="https://www.vaucluse.cci.fr/"><span class="fa fa-home"></span>Accueil</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-496"><a href="#"><span class="icon"></span>Création, reprise et cession</a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/creer-son-entreprise/">Créer son entreprise</a></li>
	<li id="menu-item-76312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76312"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/transmettre-son-entreprise/">Transmettre son entreprise</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76328"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/financer-votre-projet/">Financer votre projet</a></li>
	<li id="menu-item-76358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76358"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/formalites-juridiques/">Formalités administratives</a></li>
	<li id="menu-item-75434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75434"><a href="https://www.vaucluse.cci.fr/creation-reprise-cession/cartes-professionelles/">Cartes professionnelles</a></li>
</ul>
</li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-663"><a href="#"><span class="icon"></span>Services aux entreprises</a>
<ul class="sub-menu">
	<li id="menu-item-75998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75998"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/developpement-commercial/">Développement commercial</a></li>
	<li id="menu-item-75978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75978"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/transition-numerique/">Transition numérique</a></li>
	<li id="menu-item-76075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76075"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/financement/">Financement de votre projet</a></li>
	<li id="menu-item-76076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76076"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/international/">International</a></li>
	<li id="menu-item-75419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75419"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/commerce/">Commerce</a></li>
	<li id="menu-item-76115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76115"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/tourisme/">Hôtellerie Tourisme</a></li>
	<li id="menu-item-76152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76152"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/appui-administratif/">Appui administratif</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75952"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/vos-ressources-humaines/">Vos ressources humaines</a></li>
	<li id="menu-item-76251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76251"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/developpement-durable/">Développement durable</a></li>
	<li id="menu-item-44952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44952"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/performance-industrielle/">Performance industrielle</a></li>
	<li id="menu-item-79613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79613"><a href="https://www.vaucluse.cci.fr/services-aux-entreprises/entreprises-en-difficulte/">Entreprises en difficulté</a></li>
</ul>
</li>
<li id="menu-item-77759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77759"><a href="https://www.vaucluse.cci.fr/formation/">Formation</a>
<ul class="sub-menu">
	<li id="menu-item-76542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76542"><a href="https://www.vaucluse.cci.fr/formation/pointa-orientation/">Point A – Orientation</a></li>
	<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77758"><a href="https://www.vaucluse.cci.fr/formation/toutes-nos-formations/">Toutes nos formations sur le Campus</a></li>
	<li id="menu-item-76622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76622"><a href="https://www.vaucluse.cci.fr/formation/contrats-d-apprentissage/">Contrats d&#8217;apprentissage</a></li>
</ul>
</li>
<li id="menu-item-661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-661"><a href="#"><span class="icon"></span>Information économique</a>
<ul class="sub-menu">
	<li id="menu-item-36908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36908"><a href="https://www.vaucluse.cci.fr/information-economique/etudes-territoriales/">Etudes territoriales</a></li>
	<li id="menu-item-35251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35251"><a target="_blank" rel="noopener" href="http://dynamiquesvaucluse.fr/chiffres-cles/"><span class="icon"></span>Chiffres Clés</a></li>
	<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.vaucluse.cci.fr/information-economique/annuaire-entreprises/">Annuaire des entreprises</a></li>
	<li id="menu-item-52463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52463"><a target="_blank" rel="noopener" href="http://dynamiquesvaucluse.fr"><span class="icon"></span>Magazine Dynamiques</a></li>
</ul>
</li>
<li id="menu-item-35153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35153"><a href="https://www.vaucluse.cci.fr/equipements-geres/">Gestion d&#8217;équipements</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-660"><a href="#"><span class="icon"></span>Votre CCI</a>
<ul class="sub-menu">
	<li id="menu-item-34873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34873"><a href="/agenda/"><span class="icon"></span>Agenda</a></li>
	<li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34885"><a href="https://www.vaucluse.cci.fr/categorie/actualites/">Actualités</a></li>
	<li id="menu-item-35164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35164"><a href="https://www.vaucluse.cci.fr/votre-cci/nos-missions/">Nos missions</a></li>
	<li id="menu-item-76916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76916"><a href="https://www.vaucluse.cci.fr/votre-cci/organisation-institutionnelle/">Organisation</a></li>
	<li id="menu-item-34924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34924"><a href="https://www.vaucluse.cci.fr/votre-cci/interlocuteurs/"><span class="icon"></span>Vos interlocuteurs</a></li>
	<li id="menu-item-45629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45629"><a target="_blank" rel="noopener" href="https://www.vaucluse.cci.fr/taxe/"><span class="icon"></span>Taxe d&#8217;apprentissage</a></li>
	<li id="menu-item-35119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35119"><a href="https://www.vaucluse.cci.fr/votre-cci/marches-publics/">Marchés Publics</a></li>
	<li id="menu-item-35869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35869"><a href="https://www.vaucluse.cci.fr/votre-cci/documents/">Base Documentaire</a></li>
	<li id="menu-item-36014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36014"><a href="https://www.vaucluse.cci.fr/votre-cci/contact/">Nous contacter</a></li>
</ul>
</li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->

</header><!-- #masthead .site-header -->

	
	
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			<p id="yoast_breadcrumbs"><span><span><a href="https://www.vaucluse.cci.fr/">Accueil</a> » <span><a href="https://www.vaucluse.cci.fr/agenda/">Evénements</a> » <span><a href="https://www.vaucluse.cci.fr/categorie-agenda/commerce/">Commerce</a> » <span class="breadcrumb_last" aria-current="page">Les fondamentaux de l&#8217;accueil client</span></span></span></span></span></p>
<style type="text/css">
    .agenda-current {
        text-decoration: none;
        font-weight: bold;
    }
</style>
<div id="primary" class="content-area">
    	<div id="content" class="site-content" role="main">    
	
		<article id="post-84579" class="post post-84579 cci84_evenement type-cci84_evenement status-publish has-post-thumbnail hentry cci84_evenement_category-commerce cci84_evenement_category-creation cci84_evenement_category-services-aux-entreprises">

	<div class="entry-main">

		
		<header class="entry-header">

							<div class="entry-thumbnail"><a href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/" title="Lien permanent vers Les fondamentaux de l&#8217;accueil client" rel="bookmark"><img width="720" height="200" src="https://www.vaucluse.cci.fr/wp-content/uploads/2021/05/AdobeStock_285272042-bis-720x200-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.vaucluse.cci.fr/wp-content/uploads/2021/05/AdobeStock_285272042-bis-720x200-1.jpeg 720w, https://www.vaucluse.cci.fr/wp-content/uploads/2021/05/AdobeStock_285272042-bis-720x200-1-300x83.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
			
			<h1 class="entry-title"><a href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/" title="Lien permanent vers Les fondamentaux de l&#8217;accueil client" rel="bookmark">Les fondamentaux de l&#8217;accueil client</a></h1>
            <h2>
            Le jeudi 10 juin 2021 de 09h30 à 11h30            </h2>
							<div class="entry-meta">
									</div><!-- .entry-meta -->
			
		</header><!-- .entry-header -->

		<div class="entry-content">
			<blockquote>
<p><em><span style="color: #666699;">Une réunion d&#8217;information organisée en visio-conférence dans le cadre des Matinales de la Création<br />
en partenariat avec l’Organisme de Gestion Agréé Méditerranée.</span><span style="color: #2eb5b2;"><br />
</span></em></p>
</blockquote>
<p><strong><span style="color: #009ab1;"><span style="color: #666699;">Public</span> :</span></p>
<p></strong>Cette réunion s’adresse aux créateurs /repreneurs d&#8217;entreprises et aux dirigeants d&#8217;entreprises de moins de 3 ans de tous secteurs d&#8217;activité.<strong><br />
</strong></p>
<p><span style="color: #666699;"><strong>Objectif :</strong></span></p>
<p>Sensibiliser les porteurs de projets (créateurs et repreneurs) et les dirigeants d&#8217;entreprise aux principes fondamentaux de la communication pour accueillir sa clientèle.</p>
<p><span style="color: #666699;"><strong>Programme :</strong></span></p>
<ul style="list-style-type: square;">
<li>Introduction,</li>
<li>Définir la communication,</li>
<li>Les principaux outils de la communication,</li>
<li>Identifier les sources de malentendus,</li>
<li>Notions d’accueil physique et téléphonique,</li>
<li>Questions/réponses.</li>
</ul>
<p><strong>Coût :</strong></p>
<p>Inscription gratuite, mais obligatoire, via le formulaire d&#8217;inscription ci-dessous. Les participants recevront, par e-mail, la veille de l’évènement le lien d’accès via Zoom au webinaire en visioconférence.</p>
<p><strong> </strong></p>

            <script type="text/javascript">
    jQuery(document).ready(function () {

        jQuery('#linkMap').click(function (event) {

            if (event.preventDefault) event.preventDefault();
            if (event.stopPropagation) { event.stopPropagation(); } else { event.returnValue = false; };

            var map_div = jQuery("#divMap");
            var address = jQuery("#divMapAddress").html();

            if (map_div.is(':hidden')) {

                map_div.show("fast", "linear", function () {
                    map_div.html(
                        "<iframe width=\"100%\" height=\"95%\" frameborder=\"0\" src=\"https://maps.google.fr/maps?f=q&source=s_q&hl=fr&q=" + address + "&output=embed\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\"></iframe>"
                        //+ "<br />"
                        //+ "<a href=\"https://maps.google.fr/maps?f=q&source=embed&hl=fr&geocode=&q=" + address + "\" title=\"Afficher dans Google Maps\" target=\"_blank\">Afficher dans Google Maps</a>"
                    );
                });

                jQuery(this).html('Fermer la carte');
                jQuery(this).attr('title', 'Fermer la carte');

            } else {

                map_div.html("");
                map_div.hide("fast", "linear");

                jQuery(this).html('Ouvrir la carte');
                jQuery(this).attr('title', 'Ouvrir la carte');
            }
        });

        jQuery('#linkInscription').click(function (event) {

            if (event.preventDefault) event.preventDefault();
            if (event.stopPropagation) { event.stopPropagation(); } else { event.returnValue = false; };

            var map_inscription = jQuery("#divInscription");

            if (map_inscription.is(':hidden')) {

                jQuery(this).html('Fermer le formulaire');
                jQuery(this).attr('title', 'Fermer le formulaire');

                map_inscription.show("fast", "linear");
            } else {

                jQuery(this).html('Inscription à l\'événement');
                jQuery(this).attr('title', 'Ouvrir le formulaire d\'inscription');

                map_inscription.hide("fast", "linear");
            }
        });

    });
</script>


<fieldset style="border:solid 0px;padding:15px;background:url('https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/fondgris.png') repeat #ffffff">
<legend></legend>                 
<div style="font-weight:bold;">              
Le jeudi 10 juin 2021 de 09h30 à 11h30 (Evénement à venir)                
</div>

<div style="text-align:left;"><br /><img src="https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/inscription.png" width="25px" height="25px" style="vertical-align:middle;"> <span id='linkInscription' style="font-weight:bold;">Inscription à l'événement</span><div id='divInscription' style='/*display:none;*/text-align:left;/*width:50%;position:relative;margin:auto;*/'><div role="form" class="wpcf7" id="wpcf7-f84580-p84579-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/agenda/les-fondamentaux-de-la-communication-2021/#wpcf7-f84580-p84579-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="84580" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f84580-p84579-o1" />
<input type="hidden" name="_wpcf7_container_post" value="84579" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p style="display:none;"><span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="Matinale de la Création du 10 juin 2021 sur le thème : les fondamentaux de l&#039;accueil client" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre nom *" /></span></p>
<p> <span class="wpcf7-form-control-wrap your-firstname"><input type="text" name="your-firstname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre prénom *" /></span></p>
<p><span class="wpcf7-form-control-wrap fonction"><input type="text" name="fonction" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre fonction *" /></span></p>
<p><span class="wpcf7-form-control-wrap entreprise"><input type="text" name="entreprise" value="" size="40" class="wpcf7-form-control wpcf7-text contactFormField" aria-invalid="false" placeholder="Votre entreprise" /></span></p>
<p> <span class="wpcf7-form-control-wrap adresse_entreprise"><input type="text" name="adresse_entreprise" value="" size="40" class="wpcf7-form-control wpcf7-text contactFormField" aria-invalid="false" placeholder="Adresse de votre entreprise" /></span></p>
<p><span class="wpcf7-form-control-wrap ville"><input type="text" name="ville" value="" size="40" class="wpcf7-form-control wpcf7-text contactFormField" aria-invalid="false" placeholder="Ville" /></span></p>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email contactFormField" aria-required="true" aria-invalid="false" placeholder="Votre email *" /></span></p>
<p><span class="wpcf7-form-control-wrap TEL"><input type="text" name="TEL" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required contactFormField" aria-required="true" aria-invalid="false" placeholder="Tél *" /></span> </p>
<p><span class="wpcf7-form-control-wrap PARTICIPANTS"><input type="text" name="PARTICIPANTS" value="" size="40" class="wpcf7-form-control wpcf7-text contactFormField" aria-invalid="false" placeholder="Nombre de participants" /></span> </p>
<p style="text-align:justify;">Veuillez resaisir le code de sécurité * : <input type="hidden" name="_wpcf7_captcha_challenge_captcha-432" value="1745161970" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-432" width="72" height="24" alt="captcha" src="https://www.vaucluse.cci.fr/wp-content/uploads/wpcf7_captcha/1745161970.png" /><br />
<span class="wpcf7-form-control-wrap captcha-432"><input type="text" name="captcha-432" value="" size="10" class="wpcf7-form-control wpcf7-captchar contactFormFieldCaptcha" autocomplete="off" aria-invalid="false" /></span>
</p>
<p><input type="submit" value="Inscrivez-vous" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div><div><b>Contact :</b> Claire Vanni  - CCI - Pôle Création Transmission Reprise<br />Tél : 04 90 14 87 21 /   <a href="javascript:;" data-enc-email="perngvba-genafzvffvba[at]inhpyhfr.ppv.se" title="Contacter par mail" data-wpel-link="ignore"><span id="eeb-275028-79221"></span><script type="text/javascript">document.getElementById("eeb-275028-79221").innerHTML = eval(decodeURIComponent("%27%63%72%65%61%74%69%6f%6e%2d%74%72%61%6e%73%6d%69%73%73%69%6f%6e%40%76%61%75%63%6c%75%73%65%2e%63%63%69%2e%66%72%27"))</script><noscript>*protected email*</noscript></a> /   <br /></div><div><b>Lieu :</b> CCI de Vaucluse<br /> 46 cours Jean Jaurès,  BP70158,  84000 AVIGNON&nbsp;&nbsp;&nbsp;<img src='https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/marker-icon-mini.png' style="vertical-align:middle;"/> <a href='#' id='linkMap' title='Ouvrir la carte'>Ouvrir la carte</a></span><div id='divMapAddress' style='display:none;'>Chambre+de+Commerce+et+d%27Industrie+de+Vaucluse+C.C.I.%2C+Cours+Jean+Jaur%C3%A8s%2C+Avignon%2C+France</div><div id='divMap' style="display:none;width:100%;height:450px;max-height:100vw;background:url('https://www.vaucluse.cci.fr/wp-content/plugins/cci84-website/front/templates/evenement/../../img/fondgris.png') repeat #ffffff;" ></div></div></fieldset>
					</div><!-- .entry-content -->

					<div class="entry-categories">
				Posted on <a href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/" title="14:57" rel="bookmark"><time class="entry-date" datetime="2021-05-11T14:57:39+02:00">11/05/2021</time></a><time class="updated" datetime="2021-05-11T15:50:52+02:00">11/05/2021</time>  dans <a href="https://www.vaucluse.cci.fr/categorie-agenda/commerce/" rel="tag">Commerce</a>, <a href="https://www.vaucluse.cci.fr/categorie-agenda/creation/" rel="tag">Création</a>, <a href="https://www.vaucluse.cci.fr/categorie-agenda/services-aux-entreprises/" rel="tag">Services aux entreprises</a>.			</div>
		
				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:25%">

			<div
				class="fb-like"
				data-href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/"
				data-width="25"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:25%">
						<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/&amp;text=Les fondamentaux de l&#8217;accueil client&amp;related" style="height:20px;"></iframe>
		</li>

		<li class="network plusone" style="width:21%">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:29%;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-84579 -->
		
		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
	<div class="widget widget_origin_animated-image"><div class="origin-widget origin-widget-animated-image origin-widget-animated-image-default-default"><img src="/wp-content/uploads/2014/12/agenda.png" style="visibility:hidden" data-animation="fade" /></div></div><aside class='widget widget_recent_entries'><h3 class='widget-title'>________________________</h3><ul><li><a href="https://www.vaucluse.cci.fr/agenda/fermeture-de-la-cci/" title="Le vendredi 14 mai 2021" >Fermeture de la CCI de Vaucluse</a></li><li><a href="https://www.vaucluse.cci.fr/agenda/ecodefis-avignon/" title="Le lundi 17 mai 2021 de 11h00 à 12h00" >Focus sur les commerçants et artisans d&#8217;Avignon labellisés Eco-défis </a></li><li><a href="https://www.vaucluse.cci.fr/agenda/visioconference-l-etude-juridique-4-3/" title="Le mardi 18 mai 2021 de 14h00 à 15h45" >Mardis de la Création : visio L&#8217;étude juridique</a></li><li><a href="https://www.vaucluse.cci.fr/agenda/les-enjeux-de-la-silver-economie/" title="Le mardi 18 mai 2021 de 14h30 à 16h00" >Webinaire : les enjeux de la Silver Economie</a></li><li><a href="https://www.vaucluse.cci.fr/agenda/webinaire-risque-inondation-2021-2/" title="Le vendredi 21 mai 2021 de 09h30 à 10h30" >Webinaire risque inondation</a></li><li><a href="https://www.vaucluse.cci.fr/agenda/les-fondamentaux-de-la-communication-2021/" title="Le jeudi 10 juin 2021 de 09h30 à 11h30" >Les fondamentaux de l&#8217;accueil client</a></li></ul></aside></div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			<div id="footer-widgets" class="full-container">
			<aside id="vantage-social-media-2" class="widget widget_vantage-social-media"><h3 class="widget-title">RESTEZ CONNECTÉS</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/cci.devaucluse.7" title="CCI de Vaucluse Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/CCIVaucluse" title="CCI de Vaucluse Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-google-plus social-media-icon-size-medium" href="https://plus.google.com/117071409180135544328" title="CCI de Vaucluse Google Plus" target="_blank"><span class="fa fa-google-plus"></span></a><a class="social-media-icon social-media-icon-rss social-media-icon-size-medium" href="/feed/" title="CCI de Vaucluse RSS" target="_blank"><span class="fa fa-rss"></span></a></aside><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="textwidget"><p>2017 © Chambre de Commerce et d'Industrie de Vaucluse<br />
46 Cours Jean Jaurès BP70158<br />
84008 Avignon cedex 1</p>
<p><a title="Nous contacter" href="/votre-cci/contact/">Contact</a> | <a title="Mentions légales" href="/info-site/mentions-legales/">Mentions légales</a> | <a href="https://www.vaucluse.cci.fr/info-site/politique-de-confidentialite/">RGPD</a> | <a title="Plan du site" href="/info-site/plan-du-site/">Plan du site</a> | <a title="Flux RSS de l'ensemble du site" href="/feed/">RSS</a> | <a title="Flux RSS de l'Agenda" href="/agenda/feed/">RSS Agenda</a> | <a title="Liens utiles" href="/info-site/liens-utiles/">Liens utiles</a></p></div></aside>		</div><!-- #footer-widgets -->
	
	
	
</footer><!-- #colophon .site-footer -->

	
</div><!-- #page-wrapper -->


<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php"}'></div><a href="#" id="scroll-to-top" class="scroll-to-top" title="Retour en haut"><span class="vantage-icon-arrow-up"></span></a><link rel='stylesheet' id='so-css-vantage-css'  href='https://www.vaucluse.cci.fr/wp-content/uploads/so-css/so-css-vantage.css?ver=1612876056' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=3.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.lazyload.min.js?ver=3.3' id='wa_chpcs_lazyload-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=3.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=3.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.vaucluse.cci.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.vaucluse.cci.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/www.vaucluse.cci.fr\/wp-admin\/admin-ajax.php","security":"b0a45671f8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210408-23627' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'80%','height':'100%','padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/onscreen.js?ver=2.12.0' id='siteorigin-widgets-animated-image-onscreen-js'></script>
<script type='text/javascript' src='https://www.vaucluse.cci.fr/wp-content/plugins/siteorigin-panels/widgets/widgets/animated-image/js/main.js?ver=2.12.0' id='siteorigin-widgets-animated-image-js'></script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'81174793',post:'84579',tz:'2',srv:'www.vaucluse.cci.fr'} ]);
	_stq.push([ 'clickTrackerInit', '81174793', '84579' ]);
</script>

</body>
</html>
